﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>
		Сергей Стась возглавил «Гомель». 21.by</title>  
	<meta name="keywords" content="новости спорта, политика, экономика, общество, в мире, происшествия, hi-tech, здоровье, культура, спорт, авто, главные новости" />
	<meta name="description" content="Новости спорта: спортивные новости Беларуси и мира. Последние новости спорта, политики и экономики, бизнеса и финансов, авто, науки и техники, шоу-бизнеса, общества и культуры, кино, музыки и образования." />
	<meta property="fb:app_id" content="299956003357448"/>
	<meta name='yandex-verification' content='483d0ea67b769d78'/>
	<meta name="verifycode" content="b3394e6bd95531b2f083617f540ef915" />
	<meta property="og:title" content="Сергей Стась возглавил «Гомель»"/>
<meta name="yandex-verification" content="d5b2630654a5e6aa" />
        
        <meta property="og:site_name" content="Стартовая страница Беларуси. 21.by"/>
        <meta property="og:description" content="Новости спорта: спортивные новости Беларуси и мира. Последние новости спорта, политики и экономики, бизнеса и финансов, авто, науки и техники, шоу-бизнеса, общества и культуры, кино, музыки и образования."/>

	<!--EAF0397BDF2740354A6A34177ED95480-->

<!--[if IE 6]>
	<script src="http://www.21.by/pub/img/ddpng.js"></script>
	<script>
	DD_belatedPNG.fix('.iPNG');
	</script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="http://www.21.by/pub/img/styles.css?10" />
	<link rel="stylesheet" type="text/css" href="http://www.21.by/pub/img/news.css?14" />
	<link rel="stylesheet" type="text/css" href="http://www.21.by/pub/img/skin/skin.css?14" />
	<link rel="shortcut icon" type="image/x-icon" href="http://www.21.by/pub/img/favicon.ico" />
	<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
    <script type="text/javascript" src="http://vk.com/js/api/share.js?10" charset="windows-1251"></script>
	 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/ads.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/afisha.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/afisha2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/afishanews.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/all.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/auto.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/autofull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/bizinfo.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/brest.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/culture.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/culturefull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/discounts.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/discuss.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/economics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/economicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/gomel.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/grodno.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/health.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/healthfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/hi-tech.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/hi-techfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/img.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/incident.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/incidentfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/inosmi.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/interesting.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/kaleidoscope.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/main.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/minsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/mogilev.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/other-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/politics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/politicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/pressrelize.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/recom.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/regional-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/regional.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s131.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s132.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s133.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s134.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s135.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s136.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s137.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s138.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s140.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s141.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s142.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s143.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s144.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s149.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s150.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s151.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s154.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s159.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s160.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s161.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s163.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s167.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s171.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s172.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s173.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s174.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s175.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s176.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s177.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s181.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s206.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s207.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s209.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s245.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s253.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s260.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s270.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s288.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s298.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s301.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s340.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s342.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s343.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s345.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s346.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s347.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s348.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s350.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s361.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s374.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s375.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s376.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/s84.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/selhoz.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/society.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/societyfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/sovetskiyrayon.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/sport.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/sportfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/svabodnaeslova.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/today.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/todayfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_100.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_101.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_102.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_103.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_104.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_105.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_106.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_107.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_108.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_109.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_110.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_111.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_112.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_113.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_114.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_115.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_118.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_119.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_12.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_120.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_121.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_122.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_123.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_125.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_126.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_127.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_128.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_129.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_130.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_14.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_16.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_17.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_18.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_19.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_20.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_21.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_22.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_23.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_24.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_25.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_26.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_27.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_28.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_29.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_30.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_31.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_33.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_35.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_36.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_37.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_38.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_39.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_40.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_41.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_42.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_43.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_44.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_45.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_46.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_47.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_48.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_49.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_50.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_51.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_52.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_53.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_54.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_55.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_56.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_57.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_58.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_59.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_60.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_61.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_63.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_64.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_66.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_67.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_68.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_69.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_7.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_70.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_71.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_72.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_73.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_74.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_75.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_9.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_92.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_93.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_94.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_97.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_98.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/topic_99.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/vitebsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/vseti.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/vseti2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/week.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/world.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/worldfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="http://news.21.by/pub/rss/zhlobin.rss" />
		
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="http://www.21.by/pub/img/index_ie.css" /><![endif]-->
	<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.21.by/pub/img/index_ie6.css" /><![endif]-->
	<!--[if lt IE 8]>
<style type="text/css">
.for-editor .cool-bg {
    margin-top:30px;
	
}
.news_nav_bg {
    background:url("/pub/img/skin/bg_news_nav_right.png") no-repeat scroll bottom right transparent;
    padding-right:9px;
	
}
.prev-next-news {
    width:98%;
}
.menu-selector {
    margin:0 30px;   
	margin-bottom:-2px;
	height:19px;
	position:relative;
	z-index:1000;
	
}
.nav-line table {
    z-index:100;
}
</style>
<![endif]-->
	<script src="http://www.21.by/pub/img/json.js" type="text/javascript"></script>
	<script src="http://www.21.by/pub/img/jquery.js" type="text/javascript"></script>
	<script src="http://www.21.by/pub/img/calendar.js" type="text/javascript"></script>
	<script src="http://www.21.by/pub/img/sScript.js?4" type="text/javascript"></script>
	<script src="http://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>             
	<script type="text/javascript">
		var sHTTP = 'http://www.21.by/';
		var sCUR_HTTP = 'http://news.21.by/';
		var sHOST = '21.by';
		var sIMG = 'http://www.21.by/pub/img/';
	</script>
	<script type="text/javascript" src="http://www.21.by/pub/img/browser.js?v=1" ></script>
	<script type="text/javascript">
	
	$(document).ready(function(){
        var info = getHomePageSetterId(BrowserDetect);
		if (info == 'opera') {
		    $('.widgetize').show();
			ODKL.init();
		}
    })
	</script>
	<style type="text/css">
	
	</style>
	<!-- (C)2009 Gemius SA - gemiusAudience / 21.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('0niab2bOo260PWaPvPOjMJYU7FpFxwP_LI12GfbNm7b.M7');
var pp_gemius_hitcollector = 'gaby1.hit.gemius.pl';
//--><!]]>
</script>
<script type="text/javascript" src="/xgemius.js"></script>





<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>


<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'b84aebd9-87d3-4297-879a-9f5283b0ba1b',
            ph: 'admixer_b84aebd987d34297879a9f5283b0ba1b_zone_10499_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '86f36305-61d0-4ad0-b754-1e0d8d7b05e4',
            ph: 'admixer_86f3630561d04ad0b7541e0d8d7b05e4_zone_10500_sect_3020_site_2762',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: 'c0e13e58-f9e2-4675-a6f2-442fc8b75d2a',
            ph: 'admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'ae9c9ed6-b09d-4f8d-a226-0f3ee9acf9ca',
            ph: 'admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762',
            i: 'inv-nets',
            zIndex: 9999999999
        });

 admixerML.defineSlot({
            z: '95abd3d0-9056-4b3e-a8fb-60093673d8d6',
            ph: 'admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762',
            i: 'inv-nets'
        });


        admixerML.singleRequest();
    });
</script>
<script type='text/javascript'>

admixerML.fn.push(function() {

admixerML.defineSlot({z: 'c039266e-72bc-4dc5-8946-7ceaabc87048', ph: 'admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762', i: 'inv-nets'});

admixerML.defineSlot({z: '643517b3-0c4d-42dd-b9f4-7bcdcc929650', ph: 'admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762', i: 'inv-nets'});

admixerML.singleRequest();

});

</script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d9352cf0242f198c8a66975190ee2f52_0.js" async></script>
</head>
<body class="news-page">
<div id="minWidth">


<div id='admixer_b84aebd987d34297879a9f5283b0ba1b_zone_10499_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_b84aebd987d34297879a9f5283b0ba1b_zone_10499_sect_3020_site_2762'); });
</script>

    <style type="text/css">
.editor a.external {
background:url("/pub/img/external.png") no-repeat scroll right center transparent;
padding-right:13px;
color:blue;
}
</style>

<!-- Banner top 100 -->
<div align="center" style="padding-top: 0px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'http://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='http://advt.21.by/www/delivery/ck.php?n=a679e7d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advt.21.by/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a679e7d3' border='0' alt='' /></a></noscript>

</div>
<!-- \ Banner top 100 -->

<ul class="user-panel cfix" style="font-size: 15px;">
	<li><a href="http://www.21.by/" rel="nofollow" ><img src="http://www.21.by/pub/img/index_icon.gif"> Главная</a></li>
	<!--<li><a href="http://newyear.21.by/" rel="nofollow"><img src="http://www.21.by/pub/img/newyear.gif" height=18> Новый год</a></li>-->
	<!--<li><a href="http://gippokrat.21.by"  rel="nofollow" ><img src="http://www.21.by/pub/img/gippokrat_icon.gif"> Поиск лекарств</a></li>-->
	<li><a href="http://www.21.by/horoscope.html" rel="nofollow" ><img src="http://www.21.by/pub/img/horo/s.gif" height=18> Гороскопы</a></li>
	<li><a href="http://www.21.by/loto.html"><img src="http://www.21.by/pub/img/loto_icon.gif"> Лото</a></li>
    <!--<li><a href="http://21.by/abiturient" style="color:red;" rel="nofollow" >On-line тестирование</a></li>-->
	<li><a href="http://news.21.by/newspapers.html" rel="nofollow"><img src="http://www.21.by/pub/img/newspapers_icon.gif"> Газеты</a></li>
	<li><a href="http://www.21.by/currency.html" rel="nofollow" style="color: red;"><img src="http://www.21.by/pub/img/currency_icon.gif"> Курсы валют</a></li>
	<!--<li><a href="http://www.21.by/tour/" rel="nofollow" style="color:red;font-weight:bold;">Все горячие туры</a></li>-->
	<li><a href="http://webcam.21.by/" rel="nofollow"><img src="http://www.21.by/pub/img/webcams_icon.gif"> Веб-камеры</a></li>
<!--	<li><a href="http://www.21.by/towns.html"  rel="nofollow" ><img src="http://www.21.by/pub/images/belarus.gif" height=18> Города</a></li>-->
    <!--<li><a href="http://www.21.by/shops" rel="nofollow" ><img src="http://www.21.by/pub/img/shop_icon.gif"> Хиты продаж</a></li>-->
	<li class="more"><a href="#" onclick="sShowMoreTools(this, 0, 35); return false;"><span>Еще</span></a></li>
	<!--<li class="ent-s">&nbsp;
    <a href="http://user.21.by/signin.html?l_goto=http%3A%2F%2Fnews.21.by%2Fsport%2F2019%2F01%2F26%2F1712072.html" rel="nofollow" style="font-size: 12px;">Войти</a>
    
	</li>-->
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="http://m.21.by" rel="nofollow" >Мобильная версия</a></li>
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="http://about.21.by/advertising.html" rel="nofollow" >Реклама</a></li>
</ul>
<div id="sMoreTools0" class="user-panel-more" style="display:none">
	<a href="#" onclick="sHideMoreTools(this); return false;" class="more">Еще</a>
	<ul>
		<!--<li><a href="http://holidays.21.by/">Праздники</a></li>-->
		<li><a href="http://love.21.by/" rel="nofollow" >Знакомства</a></li>
		<li><a href="http://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a></li>
		<li><a href="http://humor.21.by/" rel="nofollow">Юмор</a></li>
		<!--<li><a href="page_no_found" rel="nofollow">Афиша</a></li>-->
		<!--<li><a href="http://tv.21.by/" rel="nofollow">ТВ-программа</a></li>-->		
<li class="sub">
			<a href="http://info.21.by/" rel="nofollow">Справки</a>
			<ul>
				 			
                <li><a href="http://info.21.by/transport.html" rel="nofollow">Транспорт</a></li>
               			
                <li><a href="http://info.21.by/mgts.html" rel="nofollow">Телефоны</a></li>
               			
                <li><a href="http://info.21.by/index-po.html" rel="nofollow">Индексы</a></li>
               			
                <li><a href="http://info.21.by/abitur.html" rel="nofollow">Абитуриент</a></li>
               			
                <li><a href="http://info.21.by/b2b.html" rel="nofollow">Предприятия B2B</a></li>
               			
                <li><a href="http://info.21.by/state.html" rel="nofollow">Госорганы</a></li>
               			
                <li><a href="http://info.21.by/pravo.html" rel="nofollow">Законодательные базы</a></li>
               			
                <li><a href="http://info.21.by/geokarty.html" rel="nofollow">Геокарты</a></li>
               			
                <li><a href="http://info.21.by/city-sites.html" rel="nofollow">Сайты городов</a></li>
               			
                <li><a href="http://info.21.by/belarus.html" rel="nofollow">Национальный каталог</a></li>
				
				<li><a href="http://news.21.by/news-biz-info.html">Бизнес Инфо</a></li>
              
			</ul>
		</li>	

			<li class="sub">
			<ul>			
         <!--       <li><a href="http://pl.21.by/" rel="nofollow">Białoruski Aktualności</a></li> -->
         <!--           <li><a href="http://lt.21.by/" rel="nofollow">Baltarusijos Naujienos</a></li> -->
			</ul>
		</li>	
		
	</ul>
</div>

	<!-- top block -->
	<div class="top cfix">
		<div class="logo" id="sLogoBox">
			<!--<div class="beta"><img src="http://www.21.by/pub/img/beta.png" height="16" width="38" alt="beta"   /></div>		-->
			
				<a href="http://news.21.by/"><img src="http://www.21.by/pub/img/skin/news-title.gif" width="107" alt="Новости" class="subd" /></a><a href="http://www.21.by/"  rel="nofollow" ><img src="http://www.21.by/pub/img/skin/main-logo.gif" width="226" alt="21.by" class="iPNG" /></a>
				
			
		</div>
		<link rel="stylesheet" href="/pub/img/jquery.datepick.css" type="text/css" />
<script type="text/javascript" src="/pub/img/jquery.datepick.pack.js"></script>
<script type="text/javascript" src="/pub/img/datepick.langs/jquery.datepick-ru.js"></script>
<script type="text/javascript">
$(document).ready(function(){
    $('#t-calendarFrom').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarFrom').datepick($.datepick.regional['ru']);
    $('#t-calendarTo').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarTo').datepick($.datepick.regional['ru']);   
	$('.s-topicFilter').click(function(){
		if(this.value=='only') {
			$('#s-topicFilters').show();
		} else {
			$('#s-topicFilters').hide();
		}
	});
			
	$("#s-periodWrapper input").click(function(){
		$('#t-diap').hide();
		elem = $(this).val();
		switch(elem) {
			case 'period':
			$('#t-diap').show();
			break;
		}
	});
})
</script>

<noindex>
<div class="search" id="sSearchBox">
	<form action="http://search.21.by/search.php" method="get" name="search" id="srch-frm">
		<input type="hidden" name="subject" id="sSearchSelect" value="news" />
		<input type="hidden" name="engine" value="Mixed" />			
		<!--<ul class="search-type cfix">
            <li id="sSearchSelector3" class="selected-3" >
				<a href="#" onclick="return sSelectSearch(3);">Новости</a>
			</li>
			<li id="sSearchSelector4">
				<a href="#" onclick="return sSelectSearch(4);">Беларусь</a>
			</li>
			<li id="sSearchSelector1">
				<a href="#" onclick="return sSelectSearch(1);">Интернет</a>
			</li>
			<li id="sSearchSelector2"> 
				<a href="#" onclick="return sSelectSearch(2);">Картинки</a>
			</li>
			<li id="sSearchSelector5"> 
				<a href="#" onclick="return sSelectSearch(5);">Лекарства</a>
			</li>
		</ul>-->
		<div class="sb-wrapper"><input type="text" placeholder="Найти в новостях"  name="query" class="i-p" id="sSearchField" /></div>
		<input type="submit" value="Найти" class="i-btn" />
	
	<div class="note" id="inNews" style="height:auto;">
		<div id="news-note">например, <a href="http://search.21.by/search.php?subject=news&engine=Mixed&query=%D0%BA%D1%83%D1%80%D1%81+%D0%B2%D0%B0%D0%BB%D1%8E%D1%82" rel="nofollow" >курс валют</a></div> <div id="news-settings"><img src="http://www.21.by/pub/img/settings.png"  style="height:20px" />&nbsp;<a href="#" onclick="$('#s-ext').slideToggle('slow')">Настройки поиска</a></div>
		<div id="s-ext" class="clear" style="display:none;">
		<div id="s-targetWrapper" class="wrapper">
			<h3>Найти результаты</h3>
			<ul id="s-resultType">
				<li><input type="radio" name="sTarget" value="theme" checked="checked" id="s-theme" /><label for="s-theme" >Со <b>всеми</b> словами</label></li>
				<li><input type="radio" name="sTarget" value="phrase" id="s-phrase"/><label for="s-phrase" >С <b>точной фразой</b></label></li>
				<li class="last"><input type="radio" name="sTarget" value="keyword" id="s-keyword" /><label for="s-keyword" >C <b>любым</b> из ключевых слов</label></li>
			</ul>
		</div>	
		<div id="s-topic" class="wrapper">
			<h3>Искать по темам:</h3>
			<ul>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="all" checked="checked" id="s-all" /><label for="s-all">Все</label></li>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="only" id="s-only" /><label for="s-only">Только</label></li>
			</ul>
			<ul id="s-topicFilters" style="display:none;">
				<li><input type="checkbox" id="s-topic_285" name="topic_285" value="285" /><label>Политика</label></li>
				<li><input type="checkbox" id="s-topic_295" name="topic_295" value="295" /><label>Экономика</label></li>
				<li><input type="checkbox" id="s-topic_286" name="topic_286" value="286" /><label>Общество</label></li>
				<li><input type="checkbox" id="s-topic_287" name="topic_287" value="287" /><label>В мире</label></li>
				<li><input type="checkbox" id="s-topic_868" name="topic_868" value="868" /><label>ИноСМИ</label></li>
				<li><input type="checkbox" id="s-topic_344" name="topic_344" value="344" /><label>Происшествия</label></li>
				<li><input type="checkbox" id="s-topic_306" name="topic_306" value="306" /><label style="white-space:nowrap">Hi-Tech</></label></li>
				<li><input type="checkbox" id="s-topic_321" name="topic_321" value="321" /><label>Здоровье</label></li>
				<li><input type="checkbox" id="s-topic_322" name="topic_322" value="322" /><label>Культура</label></li>
				<li><input type="checkbox" id="s-topic_323" name="topic_323" value="323" /><label>Спорт</label></li>
				<li><input type="checkbox" id="s-topic_324" name="topic_324" value="324" /><label>Авто</label></li>
			</ul>
		</div>
		<div id="s-timeWrapper" class="wrapper">
			<h3>Период</h3>
			<ul id="s-periodWrapper">
				<li><input type="radio" name="period" value="all" checked="checked" id="t-all" /><label for="t-all">За все время</label></li>
				<li><input type="radio" name="period" value="yesterday" id="t-yesterday" /><label for="t-yesterday">За сегодня и вчера</label></li>
				<li><input type="radio" name="period" id="forPeriod" value="period" /><label for="forPeriod">За период</label></li>
			</ul>
			<div class="clear" id="t-diap" style="display:none;">
				<label for="t-calendarFrom">С</label><input type="text" name="from" id="t-calendarFrom" />&nbsp;&nbsp;<label for="t-calendarTo">По</label><input type="text" name="to" id="t-calendarTo" />
			</div>
		</div>
		<div id="s-sortWrapper" class="wrapper">
			<h3>Тип сортировки</h3>
			<ul>
				<li><input type="radio" name="sortType" value="time" checked="ckecked" id="s-time"/><label for="s-time">По времени</label></li>
				<!--<li><input type="radio" name="sortType" value="source" /><label>По источнику</label></li>-->
				<li><input type="radio" name="sortType" value="rank" id="s-rank" /><label for="s-rank">По популярности</label></li>
			</ul>
		</div>
	    </div>
	</div>
	<div class="note"  id="compare" style="display:none;">
		Сравните результаты Google и Яндекс
	</div>
	</form>
</div>
</noindex>

	</div>
	<!-- / top block -->
	<!-- Banner -->


	<!-- / Banner -->

	<!-- line navigation -->
	<div class="nav-line">
			<div class="menu-selector">
				<span onclick="sSelectMenu(3, this);">Газеты</span><span onclick="sSelectMenu(1, this);">Источники</span><span onclick="sSelectMenu(4, this);">Самое читаемое</span><span class="selected" onclick="sSelectMenu(2, this);">Рубрики</span>
			</div>
			<table id="sMenu2">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>
					
						
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/economics.html" rel="nofollow" alt="Новости Экономики">Новости Экономики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/society.html" rel="nofollow" alt="Новости Общества">Новости Общества</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/politics.html" rel="nofollow" alt="Новости Политики">Новости Политики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/other-news.html" rel="nofollow" alt="Разное">Разное</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/inosmi.html" rel="nofollow" alt="ИноСМИ">ИноСМИ</a></span>
									</td>
								
								<td class="brd">|</td>
								<td class="selected">
                	
	                 	<span><a href="http://news.21.by/sport.html" rel="nofollow" alt="Новости Спорта">Новости Спорта</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/world.html" rel="nofollow" alt="Новости Мира">Новости Мира</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/incident.html" rel="nofollow" alt="ЧП">ЧП</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/kaleidoscope.html" rel="nofollow" alt="Калейдоскоп">Калейдоскоп</a></span>
									</td>
								
					
					
					<td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 1, 138); return false;"><span>Еще</span></a></span></td>
		  				
				</tr>
			</table>			
			<table style="display:none;" id="sMenu1">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>				
					
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=376" rel="nofollow" alt="Новости с Flytothesky">Flytothesky</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=374" rel="nofollow" alt="Новости с Mir24.TV Belarus">Mir24.TV Belarus</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=84" rel="nofollow" alt="Новости с БелТА">БелТА</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=171" rel="nofollow" alt="Новости с Ежедневник">Ежедневник</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=175" rel="nofollow" alt="Новости с БДГ">БДГ</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=132" rel="nofollow" alt="Новости с Tut.by">Tut.by</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=173" rel="nofollow" alt="Новости с БT">БT</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=160" rel="nofollow" alt="Новости с ОНТ">ОНТ</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=206" rel="nofollow" alt="Новости с IT.Tut.by">IT.Tut.by</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=136" rel="nofollow" alt="Новости с Bybanner">Bybanner</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="http://news.21.by/?s=149" rel="nofollow" alt="Новости с Аргументы и факты">Аргументы и факты</a></span></td>
            
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 2, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table>
            <table style="display:none" id="sMenu4">
				<tr>
				    <td >
				       <span><a href="http://news.21.by/now.html" rel="nofollow">Сейчас</a></span>
					</td>	
					<td class="brd">|</td>
					<td ><span><a href="http://news.21.by/?sort=2" rel="nofollow">Сегодня</a></span></td>
					<td class="brd">|</td>
					<td >
				       <span><a href="http://news.21.by/2019/01/25.html?sort=2" rel="nofollow">Вчера</a></span>
					</td>
					<td class="brd">|</td>
					<td >
				       <span><a href="http://news.21.by/week.html" rel="nofollow">За неделю</a></span>
					</td>	
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="page_no_found" rel="nofollow">Обсуждаемые</a></span>
					</td>	-->
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="http://news.21.by/recomend.html" rel="nofollow">Рекомендуемые</a></span>
					</td> -->
					
					<td  class="archive-tab" style="width:320px;">
					<span>&nbsp;</span>
					</td>
					
				</tr>
			</table>	
 
            <table style="display:none;" id="sMenu3">
				<tr>
				    <td ><span><a href="http://news.21.by/newspapers.html" rel="nofollow">Все газеты</a></span></td>				
					
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/350/2019/01/26.html" rel="nofollow" alt="Новости с Свободные новости плюс">Свободные новости плюс</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/142/2019/01/26.html" rel="nofollow" alt="Новости с Республика">Республика</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/138/2019/01/26.html" rel="nofollow" alt="Новости с Звязда">Звязда</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/167/2019/01/26.html" rel="nofollow" alt="Новости с Народная газета">Народная газета</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/143/2019/01/26.html" rel="nofollow" alt="Новости с 7 Дней">7 Дней</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/144/2019/01/26.html" rel="nofollow" alt="Новости с Знамя Юности">Знамя Юности</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/177/2019/01/26.html" rel="nofollow" alt="Новости с Белорусская Нива">Белорусская Нива</a></span>
						  </td>
						
						  <td class="brd">|</td>
						  <td >
							<span><a href="http://news.21.by/newspapers/140/2019/01/26.html" rel="nofollow" alt="Новости с Прессбол">Прессбол</a></span>
						  </td>
						
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 3, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table> 
		</div>
	<div id="sMoreTools1" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
	  
								<li>
	                	<span><a href="http://news.21.by/hi-tech.html" rel="nofollow" alt="Новости Hi-Tech">Новости Hi-Tech</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/health.html" rel="nofollow" alt="Новости Здоровья">Новости Здоровья</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/auto.html" rel="nofollow" alt="Новости Авто">Новости Авто</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/afishanews.html" rel="nofollow" alt="Афиша">Афиша</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/culture.html" rel="nofollow" alt="Новости Культуры">Новости Культуры</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/ratingsmi.html" rel="nofollow" alt="Рейтинг СМИ">Рейтинг СМИ</a></span>
									</li>
								
      </ul>
    </div>	
    <div id="sMoreTools2" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
        
            <li>
              	<span><a href="http://news.21.by/?s=343" rel="nofollow" alt="Новости с Euroradio">Euroradio</a></span></li>
          
            <li>
              	<span><a href="http://news.21.by/?s=347" rel="nofollow" alt="Новости с Tribuna.com">Tribuna.com</a></span></li>
          
            <li>
              	<span><a href="http://news.21.by/?s=348" rel="nofollow" alt="Новости с Фактрум">Фактрум</a></span></li>
          
            <li>
              	<span><a href="http://news.21.by/?s=209" rel="nofollow" alt="Новости с Навіны (региональные)">Навіны (региональные)</a></span></li>
          
            <li>
              	<span><a href="http://news.21.by/?s=207" rel="nofollow" alt="Новости с Компьютерная Газета">Компьютерная Газета</a></span></li>
          
            <li>
              	<span><a href="http://news.21.by/?s=270" rel="nofollow" alt="Новости с Electroname">Electroname</a></span></li>
                
      </ul>
    </div>    
	<div id="sMoreTools3" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
        
            <li>
              	<span><a href="http://news.21.by/newspapers/161/2019/01/26.html" rel="nofollow" alt="Новости с БелГазета">БелГазета</a></span></li>
                
      </ul>
    </div>   
	<!-- / line navigation -->
	<!-- middle block -->
	<div class="middle grid-2 cfix">
		
<style type="text/css">
.middle .m-side-col-1 {
    width:320px;
}
.middle .long-col {
    float:left;
    width:95%;
    margin-right:0;

}

#breadcumb
{
	padding-left: 15px;
	padding-top: 10px;
	padding-bottom: 10px;
}

#breadcumb a
{
	color: #0B5BBE;
}
.for-editor .editor img {
max-width:100%;
}
.for-editor .editor figure {
max-width: 800px;
}
</style>
<!-- long col -->
<table style="width:100%;">
    <tr>
        <td style="vertical-align:top;">
<div class="long-col">
	<div class="longcol">
		<div id="breadcumb">
			<a href="http://www.21.by">Главная</a>   →   <a href="http://news.21.by/">Новости</a>   →   <a href="http://news.21.by/sport.html">Новости Спорта</a>
		</div>
		<div class="b-cont-pad">
			<div class="for-editor">
				<h1>Сергей Стась возглавил «Гомель»</h1>

				<div class="dt">
					26.01.2019 19:11
					 —
					<a href="http://news.21.by/sport.html">Новости Спорта</a>
					
          	| <a href="http://news.21.by/?s=347">Tribuna.com</a>
					 &nbsp;
				</div>
				<dl class="zoom-txt">
					<dt>Размер текста:</dt>
					<dd><a href="#" onclick="sSetFontSize(8.5, this); return false;" class="normal">A</a></dd>
					<dd class="selected"><a href="#" onclick="sSetFontSize(10, this); return false;" class="large">A</a></dd>
					<dd><a href="#" onclick="sSetFontSize(12, this); return false;" class="xlarge">A</a></dd>
				</dl>
				<div class="clear"></div>
				<div class="cool-bg">
				<div class="editor" >
					<div class="sizeable">
					<p>44-летний Сергей Стась возглавил «Гомель», сообщает <noindex><a rel="nofollow" target="_blank" href="http://hcgomel.by/news/53462/izmeneniya-v-trenerskom-shtabe-gomelya/">сайт клуба</a></noindex>.</p>
<p>Стась был представлен команде после сегодняшнего поединка с «Юностью» (1:3).</p>
<p>Последние два сезона белорусский специалист работал в минском «Динамо», однако в ноябре был отправлен в отставку вместе со штабом Горди Дуайера.</p>
<p>В сезонах-2015/2016 и 2016/2017 Стась работал в «Гомеле».</p>
<p>Напомним, что 18 января наставник «Гомеля» Олег Хмыль отправился в отпуск. И.о. главного тренера был назначен Дмитрий Панцырев.</p>
					<div class="clear">&nbsp;</div>
					
					<!---->
					
                    <b>Теги</b>: <a href="http://gomel.21.by" class="tag-link">Гомель</a>
                    <div class="clear">&nbsp;</div>
                    
	
					<div class="social-counter">
						<!-- Put this script tag to the <head> of your page -->
						<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?42"></script>

						<script type="text/javascript">
						  VK.init({apiId: 2671929, onlyWidgets: true});
						</script>

						<!-- Put this div tag to the place, where the Like block will be -->
						<div id="vk_like"></div>
						<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "mini"});
						</script>
					</div>
					<div class="social-counter">
						<a class="odkl-klass-stat" href="" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
					</div>
					<div class="social-counter">
						<g:plusone></g:plusone>
					</div>
					<div class="social-counter">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=299956003357448";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
					</div>



					<div class="clear">&nbsp;</div>
	<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">



					</div>


					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>

					<div class="items-actions-wrap">
						<div class="item-actions">
							
							<a href="https://by.tribuna.com/hockey/1070983470.html" onclick="window.open('https://by.tribuna.com/hockey/1070983470.html'); return false;" title="Сергей Стась возглавил «Гомель»" class="source" style="color: rgb(97, 159, 30); background:url('http://www.21.by/pub/img/skin/icons_source.png') no-repeat top left transparent;">Ссылка на источник</a>
							
							<span style="display:none;">0</span>
							
							<div style="float:right;">
							<a href="#" onclick="sShowFavTools(this); return false;" class="bookmark">В блог</a>
							</div>
						</div>
					</div>
					<div class="clear"></div>
					
					<div class="favorite-box" id="sFavBox">
						<div class="name"><a href="#" onclick="sHideFavTools(this); return false;"> В блог</a></div>
						<div class="body">
							
							<div class="text">Чтобы разместить новость на сайте или в блоге скопируйте код:</div>
							<div class="text"><input type="text" value="&lt;div style=&quot;padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px&quot;&gt;&lt;div style=&quot;padding:0px 0px 5px 0px&quot;&gt;&lt;a href=&quot;http://news.21.by/sport/2019/01/26/1712072.html&quot;&gt;&lt;strong&gt;Сергей Стась возглавил «Гомель»&lt;/strong&gt;&lt;/a&gt;&lt;/div&gt;&lt;div&gt;44-летний Сергей Стась возглавил «Гомель», сообщает сайт клуба.&lt;/div&gt;&lt;/div&gt;" onclick="this.focus();this.select();" /></div>
							<div class="text">На вашем ресурсе это будет выглядеть так</div>
							<div style="padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px"><div style="padding:0px 0px 5px 0px"><a href="http://news.21.by/sport/2019/01/26/1712072.html"><strong>Сергей Стась возглавил «Гомель»</strong></a></div><div>44-летний Сергей Стась возглавил «Гомель», сообщает сайт клуба.</div></div>
						</div>
					</div>


<div id='admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'); });
</script>

<div class="my-widget-anchor" data-cid="e9a45cfcaef6c42560161ccb88504f27"></div>
<script>
    window.myWidgetInit = {useDomReady: false};
    (function(d, s, id) {
    var js, t = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://likemore-go.imgsmail.ru/widget.js";
    t.parentNode.insertBefore(js, t);
    }(document, 'script', 'my-widget-script'));
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13982" class="news-block-magick">
    <div id="LentaInformPreloadN13982">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13982")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13982");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13982;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/2/1/21.by.13982.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->





					<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">
<!---->

<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
<!-- Yandex.RTB R-A-148003-4 -->
<div id="yandex_rtb_R-A-148003-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-4",
                renderTo: "yandex_rtb_R-A-148003-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
					</div>
					<div class="clear">&nbsp;</div>
				</div>
				<!-- Last news for category -->
				<div class="clear"></div>


				</div>

			</div>

		</div>
		<div class="grid-2col prev-next-page cfix">
			<div class="l-g2-col-1" style="width:80%;">
			
				<div class="to-list3"><span><a href="http://news.21.by/?sort=1">Новости дня</a></span></div>
				<div class="to-list2"><span><a href="http://news.21.by/sport.html">Новости спорта</a></span></div>
			
			</div>
			<div class="l-g2-col-2">
				<div></div>
			</div>
		</div>
										<div align="center" >

										<!--Banner-->

										<script type='text/javascript'><!--//<![CDATA[
										   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'http://advt.21.by/www/delivery/ajs.php');
										   var m3_r = Math.floor(Math.random()*99999999999);
										   if (!document.MAX_used) document.MAX_used = ',';
										   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
										   document.write ("?zoneid=33");
										   document.write ('&amp;cb=' + m3_r);
										   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
										   document.write ("&amp;loc=" + escape(window.location));
										   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
										   if (document.context) document.write ("&context=" + escape(document.context));
										   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
										   document.write ("'></scr"+"ipt>");
										//]]>--></script><noscript><a rel="nofollow" href='http://advt.21.by/www/delivery/ck.php?n=a76953ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://advt.21.by/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76953ca' border='0' alt='' /></a></noscript>

										</div>
										<div class="clear">&nbsp;</div>

				

				</div>
		<div class="grid-2col prev-next-news cfix">
		    <div class="news_nav_bg">
				<div class="l-g2-col-1">
					
						<div class="news_nav_prev">
						<a href="http://news.21.by/sport/2019/01/26/1712049.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1712049);">Ганцевщина в числе призёров на «Брестской лыжне — 2019»</a>
						
						</div>

					
				</div>
				<div class="l-g2-col-2">
					
				</div>
			</div>
		</div>
		
		
		<div class="grid-2col two-col-news cfix">
			
						<div class="g-title"><a href="http://news.21.by/">Главные новости сегодня</a></div>
						<ul class="news-list">
							 
								<li>
									<a href="http://news.21.by/incident/2019/01/25/1711566.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711566);">"Летел" 199 км/ч. Пьяный бесправник совершил попутное ДТП на М10, погибла женщина </a>
									<small>21:06, <a href="http://news.21.by/?s=379">Виртуальный Брест</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/other-news/2019/01/26/1711674.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711674);">Построенные вокруг Минска частные замки: как они выглядят и как их поддерживают</a>
									<small>07:30, <a href="http://news.21.by/?s=132">Tut.by</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/world/2019/01/26/1711673.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711673);">В Испании спасатели нашли тело ребенка, провалившегося в очень узкий технический колодец</a>
									<small>07:31, <a href="http://news.21.by/?s=132">Tut.by</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/other-news/2019/01/25/1711605.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711605);">Теперь за разделку и транспортировку раненых или мёртвых диких животных могут привлечь и к уголовной ответственности</a>
									<small>21:55, <a href="http://news.21.by/?s=172">СТВ</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/economics/2019/01/25/1711559.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711559);">«Аэрофлот» отменил несколько рейсов между Москвой и Минском из-за погоды</a>
									<small>20:26, <a href="http://news.21.by/?s=132">Tut.by</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/society/2019/01/26/1711613.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711613);">Обвиняемый по делу обманутых дольщиков в Гомеле выступил с последним словом и пообещал вернуть деньги</a>
									<small>00:05, <a href="http://news.21.by/?s=132">Tut.by</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/other-news/2019/01/25/1711602.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711602);">Самая юная россиянка на турнире Софья Самодурова стала чемпионкой Европы, Алина Загитова – вторая</a>
									<small>21:58, <a href="http://news.21.by/?s=172">СТВ</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/other-news/2019/01/25/1711611.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711611);">Состоялся телефонный разговор Президента Беларуси Александра Лукашенко с Президентом Венесуэлы Николасом Мадуро</a>
									<small>22:33, <a href="http://news.21.by/?s=172">СТВ</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/world/2019/01/25/1711554.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711554);">ЕС во главе с Румынией может пересмотреть «Северный поток-2»?</a>
									<small>20:05, <a href="http://news.21.by/?s=132">Tut.by</a></small>
								</li>
							 
								<li>
									<a href="http://news.21.by/politics/2019/01/25/1711610.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711610);">Лукашенко обсудил с Мадуро ситуацию в Венесуэле и заявил о приверженности мирному урегулированию</a>
									<small>22:31, <a href="http://news.21.by/?s=84">БелТА</a></small>
								</li>
							
						</ul>
						<ul class="cfix b-tools-block">
							<li class="lst"><a href="http://news.21.by/">Все новости &raquo;</a></li>
						</ul>
					
		</div>
		
		<div style="clear:both;">&nbsp;</div>
		<!-- Banner -->
		
		<div class="list-banner" style="padding-bottom: 15px; text-align:center;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'http://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='http://advt.21.by/www/delivery/ck.php?n=ab6f075a&amp;cb=INSERT_RANDOM_NUMBER_HERE' rel="nofollow" target='_blank'><img src='http://advt.21.by/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab6f075a' border='0' alt='' /></a></noscript>

		
		</div>
		<!-- / Banner -->

		<!--NAV-->
	<style type="text/css">
		.news-nav
		{
			background-color: #80D0FA;
			width: 900px;
			padding-left: 20px;
			height: 204px;
			padding-top: 10px;
			padding-bottom: 10px;
		}
		
		.list
		{
			list-style-type: none;
		}
		
		.list-item
		{
			float: left;
			font-weight: 700;
			border: 2px solid #E1E1E1;
			border-radius: 5px;
			background-color: #FFFFFF;
			margin-left: 20px;
			padding-bottom: 5px;
			width: 190px;
			height: 195px;
		}
		
		.list-item ul
		{
			font-weight: 500;
		}
		
		.list-item div
		{
			text-transform: uppercase;
			background-color: #E1E1E1;
			padding: 5px;
			padding-left: 10px;
		}
		
		.list-item ul
		{
			position: relative;
			left: 20px;
		}
		
		.list-item li
		{
			padding-top: 8px;
		}
		
		.list-item li a
		{
			color: #006C00;
			background: url("/pub/img/skin/r_rectangle.gif") no-repeat scroll left 5px transparent;
			padding-left: 10px;
			text-decoration: underline;
		}
		
		.list-item ul
		{
			list-style-type: none;
		}
	</style>
		<div class="news-nav">
		<ul class="list">
			<li class="list-item">
				<div>По Источникам</div>
				<ul>
					<li><a href="http://top.21.by/">Главные</a></li>
					<li><a href="http://top.21.by/top-economics.html">Экономика</a></li>
					<li><a href="http://top.21.by/top-society.html">Общество</a></li>
					<li><a href="http://top.21.by/top-hi-tech.html">Hi-tech</a></li>
					<li><a href="http://top.21.by/top-sport.html">Спорт</a></li>
					<li><a href="http://top.21.by/top-auto.html">Авто</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Свежие новости</div>
				<ul>
					<li><a href="http://news.21.by/economics.html">Экономика</a></li>
					<li><a href="http://news.21.by/society.html">Общество</a></li>
					<li><a href="http://news.21.by/politics.html">Политика</a></li>
					<li><a href="http://news.21.by/inosmi.html">ИноСМИ</a></li>
					<li><a href="http://news.21.by/sport.html">Спорт</a></li>
					<li><a href="http://news.21.by/incident.html">ЧП</a></li>
					<li><a href="http://news.21.by/hi-tech.html">Hi-Tech</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Самое читаемое</div>
				<ul>
					<li><a href="http://news.21.by/now.html">Сейчас</a></li>
					<li><a href="http://news.21.by/?sort=2">Сегодня</a></li>
					<li><a href="http://news.21.by/2019/01/25.html?sort=2">Вчера</a></li>
					<li><a href="http://news.21.by/week.html">За неделю</a></li>
					<li><a href="http://news.21.by/archive.html">Архив</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Интересы</div>
				<ul>
					<li><a href="http://www.21.by/towns.html">Ваш город</a></li>
					<li><a href="http://www.21.by/companii.html">Ваша компания</a></li>
					<li><a href="http://univer.21.by/">Ваш ВУЗ</a></li>
					<li><a href="http://www.21.by/gosorgani.html">Госорган</a></li>
					<li><a href="http://country.21.by/">Страна</a></li>
					<li><a href="http://pl.21.by/">Aktualności</a></li>
					<li><a href="http://lt.21.by/">Naujienos</a></li>
				</ul>
			</li>
		</ul>
	</div>
<!--/NAV-->

        <div class="artiles-anounce">
		
		</div>
		<!-- Banner -->
		<div align="center" style="padding-top: 20px;">
<div id='admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762');
});
</script>


		
		</div>
		
		<!-- / Banner -->
	</div>
</div>
<!-- /long col -->
</td>
<td style="width:320px; vertical-align:top;">
<!-- side col -->

<div class="side-col m-side-col-1">
		﻿<div class="towns_button">
	<a href="http://www.21.by/towns.html">Новости Вашего города</a>
</div>
<div class="towns_button">
	<a href="http://top.21.by/">ТОП-новости Беларуси</a>
</div>
<div class="towns_button">
	<a href="http://www.21.by/sharenews.html">Прислать новость</a>
</div>
<div class="towns_button">
<a href="http://news.21.by/?sort=1"style="background:#d9534f;" >Лента новостей</a>
</div>

		<!-- Banner -->
		<div align="center" style="padding-top:10px;">


<div id='admixer_86f3630561d04ad0b7541e0d8d7b05e4_zone_10500_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_86f3630561d04ad0b7541e0d8d7b05e4_zone_10500_sect_3020_site_2762'); });
</script>
<p></p>
<!---->

<ins data-revive-zoneid="3" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>

		</div>
		<!-- / Banner -->

	<div class="sidecol">
	<div class="b-simple">
	   
	</div>
	    
						<!-- Banner -->
		<div align="center">

		</div>
		<!-- /Banner -->
		<div class="b-simple">
	<div class="g-title"><a href="http://news.21.by/sport.html"><a href="http://news.21.by/sport.html">Новости Спорта</a></div>
	<ul class="news-list m-news-list-side" id="sNewsListPop">			
		 	
					<li >
						<a href="http://news.21.by/sport/2019/01/26/1711703.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711703);">НБА. «Хьюстон» одолел «Торонто», «Даллас» выиграл у «Детройта» и другие результаты</a> 
						
						<small>08:03, <a href="http://news.21.by/?s=347">Tribuna.com</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/25/1711596.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711596);">Australian Open. Квитова и Осака сыграют за титул и №1 в рейтинге</a> 
						
						<small>20:54, <a href="http://news.21.by/?s=347">Tribuna.com</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/26/1711952.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711952);">Испанец Хавьер Фернандес завоевал золотую награду ЧЕ по фигурному катанию в Минске</a> 
						
						<small>15:19, <a href="http://news.21.by/?s=84">БелТА</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/26/1711730.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711730);">Экстралига. «Юность» в гостях у «Гомеля», «Барановичи» – «Могилев» и другие матчи</a> 
						
						<small>09:01, <a href="http://news.21.by/?s=347">Tribuna.com</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/25/1710788.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710788);">Директор «Руха» Присяжнюк: «Финансовая подушка безопасности позволит содержать игроков минимум до лета»</a> 
						
						<small>09:52, <a href="http://news.21.by/?s=347">Tribuna.com</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/26/1711838.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711838);">Кубок развития (U-17). 1/2 финала. Беларусь сыграет с Грузией</a> 
						
						<small>12:28, <a href="http://news.21.by/?s=347">Tribuna.com</a></small>
					</li>
				 	
					<li >
						<a href="http://news.21.by/sport/2019/01/26/1711661.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711661);">«Минская лыжня — 2019»</a> 
						
						<small>06:00, <a href="http://news.21.by/?s=447">Нясвижскiя навiны</a></small>
					</li>
				
				<li class="all">
					<a href="http://news.21.by/sport.html?sort=2">Все новости</a> <span class="more-raquo"></span>
				</li>				
			
	</ul>				
</div>
<div class="clr"></div>
		<!-- Banner -->
		
		<div align="center">


		<noindex>
					<div align="center" class="widget movable removable closeconfirm" style="padding:10px 0 0; margin-bottom:10px;" id="sWidget">
						<div class="widget-header" align="left">
							<h2 class="g-title" style="border-bottom:none;">21.by в социальных сетях</h2>
						</div>
						<div>
							
							<div id="social">
								<div id="social_tab_list" align="left">
									<img id="vk_ref" onclick="show('social_tab_vk'); return false;" src="http://www.21.by/pub/images/vkontakte_logo.png" />
									<img id="fb_ref" onclick="show('social_tab_fb'); return false;" src="http://www.21.by/pub/images/facebook_logo.png" />
									<img id="tw_ref" onclick="show('social_tab_tw'); return false;" src="http://www.21.by/pub/images/twitter_logo.png" />
								<!--	<img id="vc_ref" onclick="window.open('http://vseti.by/club96745')" src="http://www.21.by/pub/img/vseti.jpg" />-->
								</div>

								<div id="social_tabs">
									<div id="social_tab_vk">
										<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?42"></script>

										<!-- VK Widget -->
										<div id="vk_groups"></div>
										<script type="text/javascript">
										VK.Widgets.Group("vk_groups", {mode: 0, width: "292", height: "250"}, 28667920);
										</script>
									</div>

									<div id="social_tab_fb">
										<div id="fb-root"></div>
										<script>(function(d, s, id) 
											{
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) {return;}
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=299956003357448";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));
										</script>

										<div class="fb-like-box" data-href="http://www.facebook.com/pages/21by/222798807790475" data-width="292" data-height="250" data-show-faces="true" data-stream="false" data-header="false"></div>
									</div> 

									<div id="social_tab_tw">
									<script src="http://widgets.twimg.com/j/2/widget.js"></script>
									<script>
									new TWTR.Widget({
									  version: 2,
									  type: 'profile',
									  rpp: 10,
									  interval: 6000,
									  width: 292,
									  height: 163,
									  theme: {
										shell: {
										  background: '#65a2c1',
										  color: '#ffffff'
										},
										tweets: {
										  background: '#ffffff',
										  color: '#444444',
										  links: '#65a2c1'
										}
									  },
									  features: {
										scrollbar: true,
										loop: false,
										live: true,
										behavior: 'all'
									  }
									}).render().setUser('news21by').start();
									</script>
									</div>
								</div>
							</div>

							<script type="text/javascript">
								var tabs = {1:'social_tab_vk',2:'social_tab_fb', 3:'social_tab_tw'};
								var refs = {1:'vk_ref', 2:'fb_ref', 3:'tw_ref'};
								function hide()
								{
									for (i in tabs)
									{
										document.getElementById(tabs[i]).style.display='none';
									}
								}
								function show(id)
								{
									hide();
									unselectAll();
									
									var ref;
									switch(id)
									{
										case 'social_tab_vk':
											ref = 'vk_ref'
											break;
										case 'social_tab_fb':
											ref = 'fb_ref'
											break;
										case 'social_tab_tw':
											ref = 'tw_ref'
											break;
									}
									selectRef(ref);
									
									document.getElementById(id).style.display='block';
								}
								function selectRef(id)
								{
									document.getElementById(id).style.background = "rgb(76,122,145)";
								}
								function unselectAll()
								{
									for(i in refs)
									{
										document.getElementById(refs[i]).style.background = "rgb(101,162,193)";
									}
								}
								show('social_tab_vk');
							</script>
						
						</div>
					</div>
					</noindex>

<!---->

<ins data-revive-zoneid="7" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
		
		</div>
		
		<!-- / Banner -->
		<!-- news -->
		
	<div class="b-simple">
			
				<div class="b-simple">
					<div class="g-title"><a href="http://news.21.by/2019/01/25.html?sort=2">Самое читаемое за вчера</a></div>
					<ul class="news-list m-news-list-side">
						 
							<li><a href="http://news.21.by/culture/2019/01/25/1711061.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711061);">Девушке-геологу постоянно мешали соседи. Она придумала для них утонченную профессиональную месть</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=132">Tut.by</a></small></li>
						 
							<li><a href="http://news.21.by/health/2019/01/25/1710838.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710838);">Холодная вода и отсутствие крышки. 10 ошибок при варке каши</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=149">Аргументы и факты</a></small></li>
						 
							<li><a href="http://news.21.by/economics/2019/01/25/1710654.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710654);">В Казахстане белоруса приговорили к 17 годам за сделки с нефтью. В Минске начали изучать дело</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=132">Tut.by</a></small></li>
						 
							<li><a href="http://news.21.by/society/2019/01/25/1710683.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710683);">Без поводка и намордника: в Кобрине доберман набросился на 14-летнюю девочку</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=132">Tut.by</a></small></li>
						 
							<li><a href="http://news.21.by/economics/2019/01/25/1710655.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710655);">В городе белорусских атомщиков введена в строй первая в Белорусской энергосистеме цифровая подстанция</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=436">Заря над Неманам</a></small></li>
						 
							<li><a href="http://news.21.by/other-news/2019/01/25/1710627.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710627);">Коммунальники убили друга, пока хозяин отвернулся в гараже</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=379">Виртуальный Брест</a></small></li>
						 
							<li><a href="http://news.21.by/economics/2019/01/25/1711303.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1711303);">Бывший главный травматолог вышел на свободу</a> <small>25.01.2019, 
							<a href="http://news.21.by/?s=132">Tut.by</a></small></li>
						
					</ul>
					<ul class="cfix b-tools-block">
						<noindex><li class="lst"><a href="http://news.21.by/2019/01/25.html?sort=2" rel="nofollow">Все новости</a> <span class="more-raquo">&raquo;</span></li></noindex>
					</ul>								
				</div>
				<div class="clr"></div>
			
        		
	</div>
			
<!-- / news --><!-- news -->
		
	<div class="b-simple">
		
        		
	</div>
			
<!-- / news --><!-- one block -->

		<div class="b-simple">
			<h2 class="g-title" style="border-bottom:none; margin-bottom:none;" ><a href="http://news.21.by/newspapers.html">Свежие газеты</a></h2>
			<div class="cfix last-newspapers">
				
							<dl>
								
									<dt>25.01.2019</dt>
									 
										<dd >
											<a href="http://news.21.by/newspapers/374/2019/01/25.html">Mir24.TV Belarus</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/387/2019/01/25.html">Івацэвіцкі веснік</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/391/2019/01/25.html">Навiны Палесся</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/393/2019/01/25.html">Полесская правда</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/394/2019/01/25.html">Пинский Вестник</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/399/2019/01/25.html">Двинская правда (Верхнедвинск)</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/400/2019/01/25.html">Гарадоцкi веснiк</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/405/2019/01/25.html">Міёрскія навіны</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/410/2019/01/25.html">Голас Сененшчыны</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/412/2019/01/25.html">Чырвоны прамень</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/413/2019/01/25.html">Клiч Радзiмы</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/416/2019/01/25.html">Газета Авангард</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/429/2019/01/25.html">Новости Волковыска</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/430/2019/01/25.html">Вороновская газета</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/432/2019/01/25.html">Ивьевский край</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/433/2019/01/25.html">Полымя</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/434/2019/01/25.html">Lida.Info</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/436/2019/01/25.html">Заря над Неманам</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/440/2019/01/25.html">Светлы шлях</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/442/2019/01/25.html">Единство</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/443/2019/01/25.html">Новости Дзержинска</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/447/2019/01/25.html">Нясвижскiя навiны</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/449/2019/01/25.html">Слуцк Город</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/450/2019/01/25.html">Смалявiцкi край</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/451/2019/01/25.html">Soligorsk News</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/457/2019/01/25.html">Маяк Преднепровья</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/458/2019/01/25.html">Радзiма</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/459/2019/01/25.html">Горецкий вестник</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/460/2019/01/25.html">Савецкая вёска</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/461/2019/01/25.html">Кировец</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/462/2019/01/25.html">Голас Касцюкоушчыны</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/463/2019/01/25.html">Кричевская жизнь</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/464/2019/01/25.html">Асiповiцкi край</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/466/2019/01/25.html">Новости Хотимска</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/470/2019/01/25.html">Новы дзень (Жлобин)</a>
										</dd>									
									 
										<dd >
											<a href="http://news.21.by/newspapers/473/2019/01/25.html">Святло кастрычнiка (Мстиславль)</a>
										</dd>									
									
								
							</dl>										
							
							<dl>
								
									<dt><strong>26.01.2019</strong></dt>
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/374/2019/01/26.html">Mir24.TV Belarus</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/393/2019/01/26.html">Полесская правда</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/400/2019/01/26.html">Гарадоцкi веснiк</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/402/2019/01/26.html">Днепровская правда (Дуюровно)</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/416/2019/01/26.html">Газета Авангард</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/430/2019/01/26.html">Вороновская газета</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/433/2019/01/26.html">Полымя</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/436/2019/01/26.html">Заря над Неманам</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/440/2019/01/26.html">Светлы шлях</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/447/2019/01/26.html">Нясвижскiя навiны</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/449/2019/01/26.html">Слуцк Город</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/457/2019/01/26.html">Маяк Преднепровья</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/458/2019/01/26.html">Радзiма</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/459/2019/01/26.html">Горецкий вестник</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/470/2019/01/26.html">Новы дзень (Жлобин)</a>
										</dd>									
									 
										<dd class="current">
											<a href="http://news.21.by/newspapers/473/2019/01/26.html">Святло кастрычнiка (Мстиславль)</a>
										</dd>									
									
								
							</dl>										
							
			</div>
		</div>
	
<!-- / one block --><script type="text/javascript">

var sCurSelectArc = 0;

$(function() {
	$("#sCalendar").calendar({
		defaultDate: new Date(2019,('01'-1),26),
			onSelect : function(a) {		
			
				var 
					f = $('#sArchiveForm');
					action = 'http://news.21.by/',
					action = action.substring(0, action.length - 1);
					action += '/' + a;		
					f.attr('action', action + '.html');
					f.submit();		
			
			}		
	});
});

sSelectArc = function(a){
	sCurSelectArc = a;
	if (a == 1){
		$('#sCalendar').show();
		$('#sCalendarTable').hide();
	}else if (a == 2){
		$('#sCalendar').show();
		$('#sCalendarTable').show();
	}
}
</script>

<!-- archive -->
<div class="b-simple archive-block">
	<h2 class="g-title">Архив
    
	    (Новости Спорта)
	
  </h2>
	<form action="/" method="get" name="archive" id="sArchiveForm">
		<input type="hidden" name="pid" value="sport" /><input type="hidden" name="s" value="0" /><input type="hidden" name="spid" value="0" /><input type="hidden" name="sort" value="1" />
		<div id="sCalendar"></div>
	</form>
  <ul class="cfix b-tools-block">
    <li class="lst"><noindex><a href="http://news.21.by/archive.html" rel="nofollow">Весь архив</a> &raquo;</noindex></li>
  </ul>  
</div>
<!-- / archive -->
                <div id='admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762');
});
</script>
		<!-- news -->
		
	<div class="b-simple">
			
				<div class="b-simple">
					<div class="g-title"><a href="http://news.21.by/week.html">Самое читаемое за неделю</a></div>
					<ul class="news-list m-news-list-side">
						 
							<li><a href="http://news.21.by/other-news/2019/01/24/1710483.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710483);">С 1 февраля в Беларуси значительно вырастут пособия на детей до трех лет</a> 				
             		<small>24.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=149" rel="nofollow">Аргументы и факты</a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/incident/2019/01/21/1707206.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1707206);">В Витебской области свадьба закончилась поножовщиной между сватами</a> 				
             		<small>21.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=132" rel="nofollow">Tut.by</a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/other-news/2019/01/20/1706829.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1706829);">8 день продолжается спасение 2-летнего мальчика. Четыре аналогичные истории: есть ли шанс выжить?</a> 				
             		<small>20.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=172" rel="nofollow">СТВ</a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/economics/2019/01/21/1707036.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1707036);">Буря перед затишьем. Куда идет конфликт Беларуси и России</a> 				
             		<small>21.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=132" rel="nofollow">Tut.by</a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/other-news/2019/01/20/1706718.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1706718);">Утром 21 января в Беларуси можно будет наблюдать полное лунное затмение</a> 				
             		<small>20.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=135" rel="nofollow">Партизан </a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/society/2019/01/21/1707657.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1707657);">«Казалось, на лбу написано: только вышла». Как живут героини документалки о женской колонии в Гомеле</a> 				
             		<small>21.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=132" rel="nofollow">Tut.by</a></noindex>
                  
                </small>

							</li>
						 
							<li><a href="http://news.21.by/other-news/2019/01/24/1710201.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 1710201);">11 сутки в Испании ищут 2-летнего мальчика. Девять деталей спасательной операции</a> 				
             		<small>24.01.2019, 
                  
                    <noindex><a href="http://news.21.by/?s=172" rel="nofollow">СТВ</a></noindex>
                  
                </small>

							</li>
						
					</ul>
					<ul class="cfix b-tools-block">
						<noindex><li class="lst"><a href="http://news.21.by/week.html" rel="nofollow">Все новости</a> <span class="more-raquo">&raquo;</span></li></noindex>
					</ul>								
				</div>
				<div class="clr"></div>
					
	</div>
			
<!-- / news --><div class="widget movable removable closeconfirm" id="sWidget50">
	<div class="widget-header">
		<h3 class="g-title bl">
			<a href="http://news.21.by/news-biz-info.html">Бизнес-Инфо</a>
		</h3>
	</div>
	<div class="widget-content">
		
				<ul class="news-list m-news-list-side">
					 
						<li><a href="http://www.21.by/biz-info/10087.html">Что такое ремонт под ключ? Что можно отремонтировать под ключ?</a></li>
					 
						<li><a href="http://www.21.by/biz-info/11346.html">Ортопедические матрасы и их свойства</a></li>
					 
						<li><a href="http://www.21.by/biz-info/11361.html">Как правильно выбрать зонт?</a></li>
					 
						<li><a href="http://www.21.by/biz-info/10980.html">Салон красоты Москва</a></li>
					 
						<li><a href="http://www.21.by/biz-info/5147.html">Города Европы</a></li>
					 
						<li><a href="http://www.21.by/biz-info/1233.html">Образование за границей. </a></li>
					 
						<li><a href="http://news.21.by/news-biz_info/10948.html">Буковель - самое интересное место в Карпатах с разнообразным отдыхом</a></li>
					 
						<li><a href="http://news.21.by/news-biz_info/11117.html">Каталог российских компаний</a></li>
					 
						<li><a href="http://news.21.by/news-biz_info/10710.html">Интересный способ визуализации идей от Nord Expo</a></li>
					 
						<li><a href="http://news.21.by/news-biz_info/5085.html">Аренда апартаментов в Биаррице, Франция</a></li>
					
				</ul>
			
	</div>
</div>﻿<style type="text/css">
	.link_text
	{
		color: black;
		font-size: 11px;
	}
	.link_text a
	{
		color: #015D07;
	}
	.link_text a:visited
	{
		color: #015D07;
	}
         
        .dslinks-item {
           background:none !important;
           padding-left: 0 !important;
        }        
	.next-partner {
	  font-size: 11px;
	  padding-left: 20px;
	  position: relative;
	  top: -4px;
	}	
	
</style>

<div id="partners_block">
	
			<br />
			<div class="widget movable removable closeconfirm" id="sWidget51">
				<div class="widget-header">
					<h3 class="g-title bl">
						Партнёры
					</h3>
				</div>
				<div class="widget-content">
							<ul class="news-list m-news-list-side">
								 
									<li>
										<p class="link_header"><a style="color: #002CCD;" href="https://www.aviasales.ru/">Aviasales.ru</a></p>
										<span class="link_text"></span>
									</li>
								
<!--<li class="hotel"><a href="https://www.hotels.ru/rus/hotels/germany/dresden/innside_dresden.htm">Innside dresden номера для курящих</a></li>-->
<!--<li class="rk">

</li>-->
<li class="optim">
<noindex>
<a href="http://avia.travel.ru/price/russia/sankt_peterburg-kassel/">как добраться в кассель из питера</a>
</noindex>
</li>


<li class="ds">



</li>

<li class="butik">распродажа мужских мокасин в <a href='https://www.butik.ru/catalog/muzhchinam/obuv/mokasiny-i-topsaydery/'>Бутик.ру</a></li>
<li class="21links"></li>




							</ul>

 
				</div>
			</div>
		

</div>

		<!-- Banner -->
		<div align="center">



		

		

		</div>

		<!-- / Banner -->
		
		<!--Begin -->
		
	</div>
    </div>
    </td>
    </tr>
</table>
<!-- / side col -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

	</div>
	<!-- /middle block -->
	<div class="tlp" id="sNewsTlpBox" style="display:none">
		<div class="tlp-i"></div>
		<div class="clear"></div>
		<i class="shad"></i>
	</div>	
    <!-- bottom block -->
<noindex>
<div class="bottom">
	<div class="bottom-i cfix">
<div>
<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
<!-- Yandex.RTB R-A-148003-4 -->
<div id="yandex_rtb_R-A-148003-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-4",
                renderTo: "yandex_rtb_R-A-148003-4",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                                        </div>

	    <div class="l-col-2">
		<a href="http://www.21.by/"  rel="nofollow" >Главная</a> 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/" rel="nofollow">Новости</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/newspapers.html" rel="nofollow" >Газеты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://info.21.by/" rel="nofollow">Справки</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/currency.html" rel="nofollow">Курсы валют</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love.21.by/" rel="nofollow" >Знакомства</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love2.21.by/" rel="nofollow" >Знакомства2</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://humor.21.by/" rel="nofollow">Анекдоты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://tv.21.by/" rel="nofollow"><nobr>ТВ-программа</nobr></a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/loto.html" rel="nofollow">Лото</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/businessman.html" rel="nofollow">Бизнесмены</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/katalog-smi.html" rel="nofollow">Каталог СМИ</a>&nbsp;
							
		</div>
        <div class="l-col-2" style="clear:both;" >
        <noindex>
             <a href="http://bank.21.by" rel="nofollow">Банки</a>&nbsp;&nbsp;<span>|</span>&nbsp;&nbsp;<a href="http://univer.21.by" rel="nofollow">ВУЗы</a>&nbsp;&nbsp;<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/towns.html" rel="nofollow">Города</a>&nbsp;&nbsp;<span>|</span>&nbsp;&nbsp;<a href="http://country.21.by" rel="nofollow">Страны</a>&nbsp;&nbsp;<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/gosorgani.html" rel="nofollow">Госорганы</a>&nbsp;&nbsp;<span>|</span>&nbsp;&nbsp;<a href="http://www.21.by/companii.html" rel="nofollow">Компании</a>
        </noindex>    
        </div>
		<div class="l-col-1" style="clear:both;" >
			<a href="http://about.21.by/" rel="nofollow">О ПРОЕКТЕ</a>&nbsp;&nbsp;
				<a href="http://about.21.by/advertising.html" rel="nofollow">РЕКЛАМА</a>&nbsp;&nbsp;
				<a href="http://about.21.by/feedback.html" rel="nofollow">КОНТАКТЫ</a>&nbsp;&nbsp;
				<a href="http://www.21.by/map.html" rel="nofollow">КАРТА САЙТА</a>&nbsp;&nbsp; 
						<a href="http://news.21.by/archive.html" rel="nofollow">АРХИВ</a>&nbsp;&nbsp;
                               								
						
		</div>
		<div class="copy">
		&copy; 2004-2018 21.by
		</div>
	</div>
</div>
</noindex>

<div class="lnks"></div>
<div class="trs"></div>
<div class="counters">
	<noindex>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-582ea9e3507b0782"></script>

<!-- HotLog -->
<script type="text/javascript" language="javascript">
hotlog_js="1.0";
hotlog_r=""+Math.random()+"&s=179982&im=34&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script>
<script type="text/javascript" language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")
</script>
<script type="text/javascript" language="javascript1.2">
hotlog_js="1.2";
hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script>

<script type="text/javascript" language="javascript1.3">hotlog_js="1.3"</script>
<script type="text/javascript" language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='http://click.hotlog.ru/?179982' target='_top'><img "+
" src='http://hit8.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' border=0 width=1 height=1 alt=HotLog></a>")
</script>
<noscript>
<a href="http://click.hotlog.ru/?179982" target="_top">
<img src="http://hit8.hotlog.ru/cgi-bin/hotlog/count?s=179982&amp;im=34" border=0 
 width=88 height=31 alt="HotLog"></a>
</noscript>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1></a>")//--></script><!--/LiveInternet-->

<!-- /HotLog -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10638306-3");
pageTracker._addOrganic("tut.by", "query");
pageTracker._addOrganic("search.tut.by", "query");
pageTracker._addOrganic("all.by", "query");
pageTracker._addOrganic("rambler.ru", "words");
pageTracker._addOrganic("nova.rambler.ru", "query");
pageTracker._addOrganic("go.mail.ru", "q");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87670345-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=10847806&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10847806/3_1_FFFFFFFF_FFFFFFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:10847806,type:0,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter81675 = new Ya.Metrika({id:81675,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,params:window.yaParams||{ },type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/81675?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</noindex>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=bU/m6T4xZDh98aqAEYRqG5PYZcC9Je1n*KY4NWgs0zMussBzayYRZRBJNjjen5ebM2QzAboxcXSnSRCPaxjoPGuqplOdbqplWLJCkGwz1mE0d21r8HpPcQs1DyEM5wQUo64QVTRjSeip4EolgveO6oSSMs6u790gE3FY5lZa05k-';</script>
</div>

</div>


<div id='admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'); });
</script>

<div id='admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'); });
</script>


</body>
</html>
