﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>
		Сыр раклет начали производить в Беларуси. 21.by</title>  
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta property="fb:app_id" content="299956003357448"/>
	
	<meta name="verifycode" content="b3394e6bd95531b2f083617f540ef915" />
	<meta property="og:title" content="Сыр раклет начали производить в Беларуси"/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   var z = null;m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; %@]]@%
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(90130359, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/90130359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="google-site-verification" content="KPbSXxjsvLrgH9DFWdnZAfFuS4-4Yg8CEERdhiJ-DKs" />
       <meta property="og:url" content="https://news.21.by/other-news/2022/10/15/2115990.html" /> 
        <meta property="og:site_name" content="Стартовая страница Беларуси. 21.by"/>
        <meta property="og:description" content=""/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.21.by/other-news/2022/10/15/2115990.html"/>

	<!--EAF0397BDF2740354A6A34177ED95480-->

<!--[if IE 6]>
	<script src="https://www.21.by/pub/img/ddpng.js"></script>
	<script>
	DD_belatedPNG.fix('.iPNG');
	</script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/styles.css?10" />
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/news.css?14" />
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/skin/skin.css?14" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.21.by/pub/img/favicon.ico" />
	<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
    <script type="text/javascript" src="https://vk.com/js/api/share.js?10" charset="windows-1251"></script>
	 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/ads.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afisha.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afisha2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afishanews.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/all.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/auto.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/autofull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/bizinfo.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/brest.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/coronavirus.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/culture.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/culturefull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/discounts.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/discuss.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/economics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/economicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/gomel.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/grodno.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/health.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/healthfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/hi-tech.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/hi-techfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/img.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/incident.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/incidentfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/inosmi.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/interesting.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/kaleidoscope.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/main.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/minsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/mogilev.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/other-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politicosfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/pressrelize.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/recom.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/regional-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/regional.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s131.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s132.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s133.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s134.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s135.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s136.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s137.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s138.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s139.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s140.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s141.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s142.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s143.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s144.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s149.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s150.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s151.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s152.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s154.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s159.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s160.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s161.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s162.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s163.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s164.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s167.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s170.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s171.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s172.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s173.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s174.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s175.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s176.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s177.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s181.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s205.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s206.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s207.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s209.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s210.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s211.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s212.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s213.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s226.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s229.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s230.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s231.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s232.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s238.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s242.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s243.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s245.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s253.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s255.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s256.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s257.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s258.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s260.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s269.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s270.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s280.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s288.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s298.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s301.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s302.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s303.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s304.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s306.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s309.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s313.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s316.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s317.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s338.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s340.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s341.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s342.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s343.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s345.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s346.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s347.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s348.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s350.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s361.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s371.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s372.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s373.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s374.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s375.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s376.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s390.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s474.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s475.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s476.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s477.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s478.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s479.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s84.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/selhoz.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/society.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/societyfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sovetskiyrayon.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sport.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sportfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/svabodnaeslova.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/today.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/todayfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_100.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_101.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_102.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_103.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_104.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_105.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_106.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_107.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_108.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_109.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_110.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_111.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_112.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_113.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_114.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_115.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_118.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_119.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_12.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_120.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_121.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_122.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_123.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_125.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_126.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_127.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_128.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_129.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_130.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_14.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_16.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_17.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_18.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_19.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_20.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_21.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_22.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_23.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_24.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_25.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_26.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_27.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_28.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_29.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_30.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_31.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_33.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_35.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_36.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_37.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_38.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_39.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_40.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_41.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_42.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_43.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_44.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_45.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_46.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_47.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_48.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_49.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_50.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_51.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_52.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_53.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_54.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_55.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_56.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_57.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_58.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_59.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_60.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_61.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_63.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_64.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_66.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_67.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_68.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_69.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_7.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_70.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_71.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_72.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_73.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_74.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_75.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_9.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_92.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_93.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_94.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_97.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_98.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_99.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vitebsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vseti.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vseti2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/week.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/world.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/worldfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/zen.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/zhlobin.rss" />
		
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/index_ie.css" /><![endif]-->
	<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/index_ie6.css" /><![endif]-->
	<!--[if lt IE 8]>
<style type="text/css">
.for-editor .cool-bg {
    margin-top:30px;
	
}
.news_nav_bg {
    background:url("/pub/img/skin/bg_news_nav_right.png") no-repeat scroll bottom right transparent;
    padding-right:9px;
	
}
.prev-next-news {
    width:98%;
}
.menu-selector {
    margin:0 30px;   
	margin-bottom:-2px;
	height:19px;
	position:relative;
	z-index:1000;
	
}
.nav-line table {
    z-index:100;
}
</style>
<![endif]-->
	<script src="https://www.21.by/pub/img/json.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/jquery.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/calendar.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/sScript.js?4" type="text/javascript"></script>
	<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>             
	<script type="text/javascript">
		var sHTTP = 'https://www.21.by/';
		var sCUR_HTTP = 'https://news.21.by/';
		var sHOST = '21.by';
		var sIMG = 'https://www.21.by/pub/img/';
	</script>
	<script type="text/javascript" src="https://www.21.by/pub/img/browser.js?v=1" ></script>
	<script type="text/javascript">
	
	$(document).ready(function(){
        var info = getHomePageSetterId(BrowserDetect);
		if (info == 'opera') {
		    $('.widgetize').show();
			ODKL.init();
		}
    })
	</script>
	<style type="text/css">
	
	</style>




<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>


<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'b84aebd9-87d3-4297-879a-9f5283b0ba1b',
            ph: 'admixer_b84aebd987d34297879a9f5283b0ba1b_zone_10499_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '86f36305-61d0-4ad0-b754-1e0d8d7b05e4',
            ph: 'admixer_86f3630561d04ad0b7541e0d8d7b05e4_zone_10500_sect_3020_site_2762',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: 'c0e13e58-f9e2-4675-a6f2-442fc8b75d2a',
            ph: 'admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'ae9c9ed6-b09d-4f8d-a226-0f3ee9acf9ca',
            ph: 'admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762',
            i: 'inv-nets',
            zIndex: 9999999999
        });

 admixerML.defineSlot({
            z: '95abd3d0-9056-4b3e-a8fb-60093673d8d6',
            ph: 'admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762',
            i: 'inv-nets'
        });


        admixerML.singleRequest();
    });
</script>
<script type='text/javascript'>

admixerML.fn.push(function() {

admixerML.defineSlot({z: 'c039266e-72bc-4dc5-8946-7ceaabc87048', ph: 'admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762', i: 'inv-nets'});

admixerML.defineSlot({z: '643517b3-0c4d-42dd-b9f4-7bcdcc929650', ph: 'admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762', i: 'inv-nets'});

admixerML.singleRequest();

});

</script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d9352cf0242f198c8a66975190ee2f52_0.js" async></script>
</head>
<body class="news-page">
<div id="minWidth">


    <style type="text/css">
.editor a.external {
background:url("/pub/img/external.png") no-repeat scroll right center transparent;
padding-right:13px;
color:blue;
}
</style>

<!-- Banner top 100 -->
<div align="center" style="padding-top: 0px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=a679e7d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a679e7d3' border='0' alt='' /></a></noscript>

</div>
<!-- \ Banner top 100 -->

<ul class="user-panel cfix" style="font-size: 15px;">
	<li><a href="https://www.21.by/" rel="nofollow" ><img src="https://www.21.by/pub/img/index_icon.gif"> Главная</a></li>
<li><a href="https://market.21.by/">Каталог низких цен</a></li>
	<!--<li><a href="http://newyear.21.by/" rel="nofollow"><img src="https://www.21.by/pub/img/newyear.gif" height=18> Новый год</a></li>-->
	<!--<li><a href="https://gippokrat.21.by"  rel="nofollow" ><img src="https://www.21.by/pub/img/gippokrat_icon.gif"> Поиск лекарств</a></li>-->
	<li><a href="https://www.21.by/horoscope.html" rel="nofollow" ><img src="https://www.21.by/pub/img/horo/s.gif" height=18> Гороскопы</a></li>
    <!--<li><a href="https://21.by/abiturient" style="color:red;" rel="nofollow" >On-line тестирование</a></li>-->
	<!--<li><a href="https://www.21.by/tour/" rel="nofollow" style="color:red;font-weight:bold;">Все горячие туры</a></li>-->
<!--	<li><a href="https://www.21.by/towns.html"  rel="nofollow" ><img src="https://www.21.by/pub/images/belarus.gif" height=18> Города</a></li>-->
    <!--<li><a href="https://www.21.by/shops" rel="nofollow" ><img src="https://www.21.by/pub/img/shop_icon.gif"> Хиты продаж</a></li>-->
	<li class="more"><a href="#" onclick="sShowMoreTools(this, 0, 35); return false;"><span>Еще</span></a></li>
	<!--<li class="ent-s">&nbsp;
    <a href="https://user.21.by/signin.html?l_goto=https%3A%2F%2Fnews.21.by%2Fother-news%2F2022%2F10%2F15%2F2115990.html" rel="nofollow" style="font-size: 12px;">Войти</a>
    
	</li>-->
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="https://m.21.by" rel="nofollow" >Мобильная версия</a></li>
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="https://about.21.by/advertising.html" rel="nofollow" >Реклама</a></li>
</ul>
<div id="sMoreTools0" class="user-panel-more" style="display:none">
	<a href="#" onclick="sHideMoreTools(this); return false;" class="more">Еще</a>
	<ul>
		<!--<li><a href="https://holidays.21.by/">Праздники</a></li>-->
		<li><a href="https://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a></li>
		<!--<li><a href="page_no_found" rel="nofollow">Афиша</a></li>-->
		<!--<li><a href="http://tv.21.by/" rel="nofollow">ТВ-программа</a></li>-->		
<li class="sub">
			<a href="https://info.21.by/" rel="nofollow">Справки</a>
			<ul>
				 			
                <li><a href="https://info.21.by/transport.html" rel="nofollow">Транспорт</a></li>
               			
                <li><a href="https://info.21.by/mgts.html" rel="nofollow">Телефоны</a></li>
               			
                <li><a href="https://info.21.by/index-po.html" rel="nofollow">Индексы</a></li>
               			
                <li><a href="https://info.21.by/abitur.html" rel="nofollow">Абитуриент</a></li>
               			
                <li><a href="https://info.21.by/b2b.html" rel="nofollow">Предприятия B2B</a></li>
               			
                <li><a href="https://info.21.by/state.html" rel="nofollow">Госорганы</a></li>
               			
                <li><a href="https://info.21.by/pravo.html" rel="nofollow">Законодательные базы</a></li>
               			
                <li><a href="https://info.21.by/geokarty.html" rel="nofollow">Геокарты</a></li>
               			
                <li><a href="https://info.21.by/city-sites.html" rel="nofollow">Сайты городов</a></li>
               			
                <li><a href="https://info.21.by/belarus.html" rel="nofollow">Национальный каталог</a></li>
				
              
			</ul>
		</li>	

			<li class="sub">
			<ul>			
         <!--       <li><a href="https://pl.21.by/" rel="nofollow">Białoruski Aktualności</a></li> -->
         <!--           <li><a href="https://lt.21.by/" rel="nofollow">Baltarusijos Naujienos</a></li> -->
			</ul>
		</li>	
		
	</ul>
</div>

	<!-- top block -->
	<div class="top cfix">
		<div class="logo" id="sLogoBox">
			<!--<div class="beta"><img src="https://www.21.by/pub/img/beta.png" height="16" width="38" alt="beta"   /></div>		-->
			
				<a href="https://news.21.by/"><img src="https://www.21.by/pub/img/skin/news-title.gif" width="107" alt="Новости" class="subd" /></a><a href="https://www.21.by/"  rel="nofollow" ><img src="https://www.21.by/pub/img/skin/main-logo.gif" width="226" alt="21.by" class="iPNG" /></a>
				
			
		</div>
		<link rel="stylesheet" href="/pub/img/jquery.datepick.css" type="text/css" />
<script type="text/javascript" src="/pub/img/jquery.datepick.pack.js"></script>
<script type="text/javascript" src="/pub/img/datepick.langs/jquery.datepick-ru.js"></script>
<script type="text/javascript">
$(document).ready(function(){
    $('#t-calendarFrom').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarFrom').datepick($.datepick.regional['ru']);
    $('#t-calendarTo').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarTo').datepick($.datepick.regional['ru']);   
	$('.s-topicFilter').click(function(){
		if(this.value=='only') {
			$('#s-topicFilters').show();
		} else {
			$('#s-topicFilters').hide();
		}
	});
			
	$("#s-periodWrapper input").click(function(){
		$('#t-diap').hide();
		elem = $(this).val();
		switch(elem) {
			case 'period':
			$('#t-diap').show();
			break;
		}
	});
})
</script>

<noindex>
<div class="search" id="sSearchBox">
	<form action="https://search.21.by/search.php" method="get" name="search" id="srch-frm">
		<input type="hidden" name="subject" id="sSearchSelect" value="news" />
		<input type="hidden" name="engine" value="Mixed" />			
		<!--<ul class="search-type cfix">
            <li id="sSearchSelector3" class="selected-3" >
				<a href="#" onclick="return sSelectSearch(3);">Новости</a>
			</li>
			<li id="sSearchSelector4">
				<a href="#" onclick="return sSelectSearch(4);">Беларусь</a>
			</li>
			<li id="sSearchSelector1">
				<a href="#" onclick="return sSelectSearch(1);">Интернет</a>
			</li>
			<li id="sSearchSelector2"> 
				<a href="#" onclick="return sSelectSearch(2);">Картинки</a>
			</li>
			<li id="sSearchSelector5"> 
				<a href="#" onclick="return sSelectSearch(5);">Лекарства</a>
			</li>
		</ul>-->
		<div class="sb-wrapper"><input type="text" placeholder="Найти в новостях"  name="query" class="i-p" id="sSearchField" /></div>
		<input type="submit" value="Найти" class="i-btn" />
	
	<div class="note" id="inNews" style="height:auto;">
		<div id="news-note">например, <a href="http://search.21.by/search.php?subject=news&engine=Mixed&query=%D0%BA%D1%83%D1%80%D1%81+%D0%B2%D0%B0%D0%BB%D1%8E%D1%82" rel="nofollow" >курс валют</a></div> <div id="news-settings"><img src="https://www.21.by/pub/img/settings.png"  style="height:20px" />&nbsp;<a href="#" onclick="$('#s-ext').slideToggle('slow')">Настройки поиска</a></div>
		<div id="s-ext" class="clear" style="display:none;">
		<div id="s-targetWrapper" class="wrapper">
			<h3>Найти результаты</h3>
			<ul id="s-resultType">
				<li><input type="radio" name="sTarget" value="theme" checked="checked" id="s-theme" /><label for="s-theme" >Со <b>всеми</b> словами</label></li>
				<li><input type="radio" name="sTarget" value="phrase" id="s-phrase"/><label for="s-phrase" >С <b>точной фразой</b></label></li>
				<li class="last"><input type="radio" name="sTarget" value="keyword" id="s-keyword" /><label for="s-keyword" >C <b>любым</b> из ключевых слов</label></li>
			</ul>
		</div>	
		<div id="s-topic" class="wrapper">
			<h3>Искать по темам:</h3>
			<ul>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="all" checked="checked" id="s-all" /><label for="s-all">Все</label></li>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="only" id="s-only" /><label for="s-only">Только</label></li>
			</ul>
			<ul id="s-topicFilters" style="display:none;">
				<li><input type="checkbox" id="s-topic_285" name="topic_285" value="285" /><label>Политика</label></li>
				<li><input type="checkbox" id="s-topic_295" name="topic_295" value="295" /><label>Экономика</label></li>
				<li><input type="checkbox" id="s-topic_286" name="topic_286" value="286" /><label>Общество</label></li>
				<li><input type="checkbox" id="s-topic_287" name="topic_287" value="287" /><label>В мире</label></li>
				<li><input type="checkbox" id="s-topic_868" name="topic_868" value="868" /><label>ИноСМИ</label></li>
				<li><input type="checkbox" id="s-topic_344" name="topic_344" value="344" /><label>Происшествия</label></li>
				<li><input type="checkbox" id="s-topic_306" name="topic_306" value="306" /><label style="white-space:nowrap">Hi-Tech</></label></li>
				<li><input type="checkbox" id="s-topic_321" name="topic_321" value="321" /><label>Здоровье</label></li>
				<li><input type="checkbox" id="s-topic_322" name="topic_322" value="322" /><label>Культура</label></li>
				<li><input type="checkbox" id="s-topic_323" name="topic_323" value="323" /><label>Спорт</label></li>
				<li><input type="checkbox" id="s-topic_324" name="topic_324" value="324" /><label>Авто</label></li>
			</ul>
		</div>
		<div id="s-timeWrapper" class="wrapper">
			<h3>Период</h3>
			<ul id="s-periodWrapper">
				<li><input type="radio" name="period" value="all" checked="checked" id="t-all" /><label for="t-all">За все время</label></li>
				<li><input type="radio" name="period" value="yesterday" id="t-yesterday" /><label for="t-yesterday">За сегодня и вчера</label></li>
				<li><input type="radio" name="period" id="forPeriod" value="period" /><label for="forPeriod">За период</label></li>
			</ul>
			<div class="clear" id="t-diap" style="display:none;">
				<label for="t-calendarFrom">С</label><input type="text" name="from" id="t-calendarFrom" />&nbsp;&nbsp;<label for="t-calendarTo">По</label><input type="text" name="to" id="t-calendarTo" />
			</div>
		</div>
		<div id="s-sortWrapper" class="wrapper">
			<h3>Тип сортировки</h3>
			<ul>
				<li><input type="radio" name="sortType" value="time" checked="ckecked" id="s-time"/><label for="s-time">По времени</label></li>
				<!--<li><input type="radio" name="sortType" value="source" /><label>По источнику</label></li>-->
				<li><input type="radio" name="sortType" value="rank" id="s-rank" /><label for="s-rank">По популярности</label></li>
			</ul>
		</div>
	    </div>
	</div>
	<div class="note"  id="compare" style="display:none;">
		Сравните результаты Google и Яндекс
	</div>
	</form>
</div>
</noindex>

	</div>
	<!-- / top block -->
	<!-- Banner -->


	<!-- / Banner -->

	<!-- line navigation -->
	<div class="nav-line">
			<div class="menu-selector">
				<span onclick="sSelectMenu(3, this);">Газеты</span><span onclick="sSelectMenu(1, this);">Источники</span><span onclick="sSelectMenu(4, this);">Самое читаемое</span><span class="selected" onclick="sSelectMenu(2, this);">Рубрики</span>
			</div>
			<table id="sMenu2">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>
					
						
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/economics.html" rel="nofollow" alt="Новости Экономики">Новости Экономики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/society.html" rel="nofollow" alt="Новости Общества">Новости Общества</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/politics.html" rel="nofollow" alt="Новости Политики">Новости Политики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td class="selected">
                	
	                 	<span><a href="http://news.21.by/other-news.html" rel="nofollow" alt="Разное">Разное</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/inosmi.html" rel="nofollow" alt="ИноСМИ">ИноСМИ</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/sport.html" rel="nofollow" alt="Новости Спорта">Новости Спорта</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/world.html" rel="nofollow" alt="Новости Мира">Новости Мира</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/incident.html" rel="nofollow" alt="ЧП">ЧП</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/kaleidoscope.html" rel="nofollow" alt="Калейдоскоп">Калейдоскоп</a></span>
									</td>
								
					
					
					<td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 1, 138); return false;"><span>Еще</span></a></span></td>
		  				
				</tr>
			</table>			
			<table style="display:none;" id="sMenu1">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>				
					
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=476" rel="nofollow" alt="Новости с ProBusiness">ProBusiness</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=376" rel="nofollow" alt="Новости с Flytothesky">Flytothesky</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=374" rel="nofollow" alt="Новости с Mir24.TV Belarus">Mir24.TV Belarus</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=170" rel="nofollow" alt="Новости с ИноСМИ">ИноСМИ</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=159" rel="nofollow" alt="Новости с 21.by">21.by</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=372" rel="nofollow" alt="Новости с realt.by">realt.by</a></span></td>
            
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 2, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table>
            <table style="display:none" id="sMenu4">
				<tr>
				    <td >
				       <span><a href="http://news.21.by/now.html" rel="nofollow">Сейчас</a></span>
					</td>	
					<td class="brd">|</td>
					<td ><span><a href="https://news.21.by/?sort=2" rel="nofollow">Сегодня</a></span></td>
					<td class="brd">|</td>
					<td >
				       <span><a href="https://news.21.by/2022/10/14.html?sort=2" rel="nofollow">Вчера</a></span>
					</td>
					<td class="brd">|</td>
					<td >
				       <span><a href="http://news.21.by/week.html" rel="nofollow">За неделю</a></span>
					</td>	
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="page_no_found" rel="nofollow">Обсуждаемые</a></span>
					</td>	-->
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="http://news.21.by/recomend.html" rel="nofollow">Рекомендуемые</a></span>
					</td> -->
					
					<td  class="archive-tab" style="width:320px;">
					<span>&nbsp;</span>
					</td>
					
				</tr>
			</table>	
 
            <table style="display:none;" id="sMenu3">
				<tr>
				    <td ><span><a href="http://news.21.by/newspapers.html" rel="nofollow">Все газеты</a></span></td>				
					
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 3, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table> 
		</div>
	<div id="sMoreTools1" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
	  
								<li>
	                	<span><a href="http://news.21.by/hi-tech.html" rel="nofollow" alt="Новости Hi-Tech">Новости Hi-Tech</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/health.html" rel="nofollow" alt="Новости Здоровья">Новости Здоровья</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/auto.html" rel="nofollow" alt="Новости Авто">Новости Авто</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/afishanews.html" rel="nofollow" alt="Афиша">Афиша</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/culture.html" rel="nofollow" alt="Новости Культуры">Новости Культуры</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/ratingsmi.html" rel="nofollow" alt="Рейтинг СМИ">Рейтинг СМИ</a></span>
									</li>
							
								<li>
										<span><a href="2019/02/18/1728098.html" rel="nofollow" alt="Прогнозы на Евровидение">
                  Прогнозы на Евровидение</a></span>
									</li>
							
								<li>
										<span><a href="2019/02/18/1728098.html" rel="nofollow" alt="Прогнозы на Евровидение">
                  Прогнозы на Евровидение</a></span>
									</li>
								
      </ul>
    </div>	
    <div id="sMoreTools2" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
              
      </ul>
    </div>    
	<div id="sMoreTools3" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
              
      </ul>
    </div>   
	<!-- / line navigation -->
	<!-- middle block -->
	<div class="middle grid-2 cfix">
		<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="uQtypokNol-ivru-"></script>

<style type="text/css">
.middle .m-side-col-1 {
    width:320px;
}
.middle .long-col {
    float:left;
    width:95%;
    margin-right:0;

}

#breadcumb
{
	padding-left: 15px;
	padding-top: 10px;
	padding-bottom: 10px;
}

#breadcumb a
{
	color: #0B5BBE;
}
.for-editor .editor img {
max-width:100%;
}
.for-editor .editor figure {
max-width: 800px;
}

.for-editor a {
    color: #0B5BBE;
    text-decoration: underline;
    font-weight: bold;
}

.news-nav {
display:inline-block;
height:auto !important;
}
.news-nav .list .list-item {
height:auto;
}

.b-prmplace-line {
    position: relative;
    top: 24px;
    display: block;
    height: 1px;
    overflow: hidden;
    margin: 1px 0 14px;
    border-bottom: 1px solid #dcdcdc;
}
.b-prmplace-head {
    position: relative;
    padding: 10px;
    padding-left:0;
    margin: 10px 0 0;
    float: left;
    text-align: left;
    text-transform: uppercase;
    color: gray;
    line-height: 14px;
    font-size: 11px;
}

.b-prmplace-head a, .b-prmplace-head a:hover {
    color: gray;
    text-decoration: none !important;
}
.b-prmplace-head a:hover {
    color: #c00;
}
</style>
<div id="ya-banner-14" style="margin-top:6px;">
<!-- Yandex.RTB R-A-148003-14 -->
<div id="yandex_rtb_R-A-148003-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-14",
                renderTo: "yandex_rtb_R-A-148003-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<!-- long col -->
<table style="width:100%;">
    <tr>
        <td style="vertical-align:top;">
<div class="long-col">
	<div class="longcol">
		<div id="breadcumb">
			<a href="https://www.21.by">Главная</a>   →   <a href="http://news.21.by/">Новости</a>   →   <a href="http://news.21.by/other-news.html">Разное</a>
		</div>
		<div class="b-cont-pad">
			<div class="for-editor">
				<h1>Сыр раклет начали производить в Беларуси</h1>

				<div class="dt">
					15.10.2022
					 —
					<a href="http://news.21.by/other-news.html">Разное</a>
					
          	| <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a>
					 &nbsp;
				</div>
				<dl class="zoom-txt">
					<dt>Размер текста:</dt>
					<dd><a href="#" onclick="sSetFontSize(8.5, this); return false;" class="normal">A</a></dd>
					<dd><a href="#" onclick="sSetFontSize(10, this); return false;" class="large">A</a></dd>
					<dd class="selected"><a href="#" onclick="sSetFontSize(12, this); return false;" class="xlarge">A</a></dd>
				</dl>
				<div class="clear"></div>
				<div class="cool-bg">
				<div class="editor" >
					<div class="sizeable" style="font-size:1.2em;">
      <p>Источник материала: 
<a href="http://by.mir24.tv/news/136272">Mir24.TV Belarus</a>
 
</p>
					
		<p>В Беларуси начали делать сыр раклет. В мире он больше известен как сыр с «мытой корочкой». Для этого на предприятии закупили специальное оборудование и научились выращивать бактерии, передает корреспондент «МИР 24» Инна Согалович.</p>  <p>На столичных прилавках раклет – новинка. Его стали делать в Брестской области. И этот сорт уже нашел почитателей.<br /> <br /> «Пользуется популярностью как у нашего белорусского потребителя, так и у гостей нашей столицы. На самом деле, из этого сыра много блюд можно приготовить. Поэтому потребитель есть», – сказала заведующая магазином Юлия Радиончик.</p>  <p>Раклет производит только одно предприятие в Брестской области. Делают сыр небольшими партиями. Закупили специальное оборудование и научились выращивать бактериальные культуры.<br /> <br /> «При 90-95 градусах продукт стерилизуется. Потом вносятся культуры. В течение суток они там заквашиваются. Затем раствор готов к приготовлению», – рассказала сыродел Ирина Остапович.</p>  <p>Этот солевой раствор Ирина Остапович каждый день наносит на головки сыра. Благодаря бактериям раклет становится оранжево-коричневым, вкус – сливочным.<br /> <br /> «Сыр раклет является сыром для плавления. То есть при его нагревании мы получаем отличительный, ни с чем не сравнимый, сливочный грибной аромат. На данный момент мы начинаем выходить на экспорт с этим сыром. Естественно, начинаем с рынка России. В частности Москвы», – заявила специалист по маркетингу Наталья Козинская.</p>  <p>В специальной камере как весной: высокая влажность, а температура доходит до 14 градусов. Созревает раклет три месяца.</p>  <p>Белорусские сыродельные заводы выпускают широкую линейку импортозамещающей продукции: маасдам, сыры с голубой и белой плесенью.</p>
<br><br>
         
         
         
         
         <noindex><a rel="nofollow" target="_blank" href="http://by.mir24.tv/news/society.html" class="link-other-news">ДРУГИЕ НОВОСТИ ОБЩЕСТВА</a></noindex>
</div>
			
				
			</p>
					<div class="clear">&nbsp;</div>
					
					<!---->
					
	
					<div class="social-counter">
						<!-- Put this script tag to the <head> of your page -->
						<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?42"></script>

						<script type="text/javascript">
						  VK.init({apiId: 2671929, onlyWidgets: true});
						</script>

						<!-- Put this div tag to the place, where the Like block will be -->
						<div id="vk_like"></div>
						<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "mini"});
						</script>
					</div>
					<div class="social-counter">
						<a class="odkl-klass-stat" href="" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
					</div>
					<div class="social-counter">
						<g:plusone></g:plusone>
					</div>
					<div class="social-counter">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=299956003357448";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
					</div>

 <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                      <div class="yashare-wrapper" style="position:relative; top:-5px;">
                                        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
</div>

					<div class="clear">&nbsp;</div>
	<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">



					</div>

					<div class="clear"></div>
					
					<div class="favorite-box" id="sFavBox">
						<div class="name"><a href="#" onclick="sHideFavTools(this); return false;"> В блог</a></div>
						<div class="body">
							
							<div class="text">Чтобы разместить новость на сайте или в блоге скопируйте код:</div>
							<div class="text"><input type="text" value="&lt;div style=&quot;padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px&quot;&gt;&lt;div style=&quot;padding:0px 0px 5px 0px&quot;&gt;&lt;a href=&quot;https://news.21.by/other-news/2022/10/15/2115990.html&quot;&gt;&lt;strong&gt;Сыр раклет начали производить в Беларуси&lt;/strong&gt;&lt;/a&gt;&lt;/div&gt;&lt;div&gt;В мире он больше известен как сыр с «мытой корочкой».&lt;/div&gt;&lt;/div&gt;" onclick="this.focus();this.select();" /></div>
							<div class="text">На вашем ресурсе это будет выглядеть так</div>
							<div style="padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px"><div style="padding:0px 0px 5px 0px"><a href="https://news.21.by/other-news/2022/10/15/2115990.html"><strong>Сыр раклет начали производить в Беларуси</strong></a></div><div>В мире он больше известен как сыр с «мытой корочкой».</div></div>
						</div>
					</div>

<div id="yandex_rtb_R-A-148003-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-23",
                renderTo: "yandex_rtb_R-A-148003-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-15",
        render: "#id-148003-15"
    });
</script>
<div id="id-148003-15"></div>

<div id='admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'); });
</script>
<div id="yandex_rtb_R-A-148003-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-17",
                renderTo: "yandex_rtb_R-A-148003-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-21",
        render: "#id-148003-21"
    });
</script>
<div id="id-148003-21"></div>
<div id="yandex_rtb_R-A-148003-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-16",
                renderTo: "yandex_rtb_R-A-148003-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-27",
        render: "#id-148003-27"
    });
</script>
<div id="id-148003-27"></div>


					<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">
<!---->

<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
					</div>
					<div class="clear">&nbsp;</div>
				</div>
				<!-- Last news for category -->
				<div class="clear"></div>


				</div>

			</div>

		</div>
		<div class="grid-2col prev-next-page cfix">
			<div class="l-g2-col-1" style="width:80%;">
			
				<div class="to-list3"><span><a href="https://news.21.by/?sort=1">Новости дня</a></span></div>
				<div class="to-list2"><span><a href="http://news.21.by/other-news.html">Новости разные</a></span></div>
			
			</div>
			<div class="l-g2-col-2">
				<div></div>
			</div>
		</div>
										<div align="center" >

										<!--Banner-->

										<script type='text/javascript'><!--//<![CDATA[
										   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
										   var m3_r = Math.floor(Math.random()*99999999999);
										   if (!document.MAX_used) document.MAX_used = ',';
										   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
										   document.write ("?zoneid=33");
										   document.write ('&amp;cb=' + m3_r);
										   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
										   document.write ("&amp;loc=" + escape(window.location));
										   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
										   if (document.context) document.write ("&context=" + escape(document.context));
										   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
										   document.write ("'></scr"+"ipt>");
										//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=a76953ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76953ca' border='0' alt='' /></a></noscript>

										</div>
										<div class="clear">&nbsp;</div>

				

				</div>
		<div class="grid-2col prev-next-news cfix">
		    <div class="news_nav_bg">
				<div class="l-g2-col-1">
					
						<div class="news_nav_prev">
						<a href="https://news.21.by/other-news/2022/10/15/2115989.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115989);">В Минске дети из неблагополучных семей побывали в цирке</a>
						
						</div>

					
				</div>
				<div class="l-g2-col-2">
					
				</div>
			</div>
		</div>
		
		
		<div class="grid-2col two-col-news cfix">
			
						<div class="g-title"><a href="http://news.21.by/">Главные новости сегодня</a></div>
						<ul class="news-list" style="columns:2; -webkit-columns: 2;-moz-columns: 2;">
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115985.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115985);">Нестандартный подход: книги, которые помогут управлять бизнесом творчески и эффективно даже в тяжелые времена</a>
									<small>08:00, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115982.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115982);">В День матери сотрудники ГАИ устроили праздник у роддома в Минске</a>
									<small>06:01, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115987.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115987);">«У профессионального руководителя плохих подчиненных не бывает». 7 цитат Александра Фридмана о лидерстве и управлении</a>
									<small>08:47, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115983.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115983);">День матери в Беларуси: 25 женщин получили медали за родительский труд</a>
									<small>06:01, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/economics/2022/10/15/2115984.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115984);">Крепкие хаты и шикарные локации. Нашли варианты в получасе от Минска до 20 тысяч долларов</a>
									<small>00:00, <a href="https://news.21.by/?s=372">realt.by</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115986.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115986);">«Можно без согласования». Правительство определилось, как нужно устанавливать цены на новые товары с учетом моратория</a>
									<small>00:06, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115989.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115989);">В Минске дети из неблагополучных семей побывали в цирке</a>
									<small>17:53, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115988.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115988);">Лукашенко рассказал об отношениях с Путиным</a>
									<small>17:53, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/10/15/2115990.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115990);">Сыр раклет начали производить в Беларуси</a>
									<small>19:35, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							
						</ul>
						<ul class="cfix b-tools-block">
							<li class="lst"><a href="http://news.21.by/">Все новости &raquo;</a></li>
						</ul>
					
		</div>
		
		<div style="clear:both;">&nbsp;</div>
		
		<div class="list-banner" style="padding-bottom: 15px; text-align:center;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=ab6f075a&amp;cb=INSERT_RANDOM_NUMBER_HERE' rel="nofollow" target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab6f075a' border='0' alt='' /></a></noscript>

		
		</div>
		<!-- / Banner -->

		<!--NAV-->
	<style type="text/css">
		.news-nav
		{
			background-color: #80D0FA;
			width: 900px;
			padding-left: 20px;
			height: 204px;
			padding-top: 10px;
			padding-bottom: 10px;
		}
		
		.list
		{
			list-style-type: none;
		}
		
		.list-item
		{
			float: left;
			font-weight: 700;
			border: 2px solid #E1E1E1;
			border-radius: 5px;
			background-color: #FFFFFF;
			margin-left: 20px;
			padding-bottom: 5px;
			width: 190px;
			height: 195px;
		}
		
		.list-item ul
		{
			font-weight: 500;
		}
		
		.list-item div
		{
			text-transform: uppercase;
			background-color: #E1E1E1;
			padding: 5px;
			padding-left: 10px;
		}
		
		.list-item ul
		{
			position: relative;
			left: 20px;
		}
		
		.list-item li
		{
			padding-top: 8px;
		}
		
		.list-item li a
		{
			color: #006C00;
			background: url("/pub/img/skin/r_rectangle.gif") no-repeat scroll left 5px transparent;
			padding-left: 10px;
			text-decoration: underline;
		}
		
		.list-item ul
		{
			list-style-type: none;
		}
	</style>
		<div class="news-nav">
		<ul class="list">
			<li class="list-item">
				<div>По Источникам</div>
				<ul>
					<li><a href="https://top.21.by/">Главные</a></li>
					<li><a href="https://top.21.by/top-economics.html">Экономика</a></li>
					<li><a href="https://top.21.by/top-society.html">Общество</a></li>
					<li><a href="https://top.21.by/top-hi-tech.html">Hi-tech</a></li>
					<li><a href="https://top.21.by/top-sport.html">Спорт</a></li>
					<li><a href="https://top.21.by/top-auto.html">Авто</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Свежие новости</div>
				<ul>
					<li><a href="https://news.21.by/economics.html">Экономика</a></li>
					<li><a href="https://news.21.by/society.html">Общество</a></li>
					<li><a href="https://news.21.by/politics.html">Политика</a></li>
					<li><a href="https://news.21.by/inosmi.html">ИноСМИ</a></li>
					<li><a href="https://news.21.by/sport.html">Спорт</a></li>
					<li><a href="https://news.21.by/incident.html">ЧП</a></li>
					<li><a href="https://news.21.by/hi-tech.html">Hi-Tech</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Самое читаемое</div>
				<ul>
					<li><a href="https://news.21.by/now.html">Сейчас</a></li>
					<li><a href="https://news.21.by/?sort=2">Сегодня</a></li>
					<li><a href="https://news.21.by/2022/10/14.html?sort=2">Вчера</a></li>
					<li><a href="https://news.21.by/week.html">За неделю</a></li>
					<li><a href="https://news.21.by/archive.html">Архив</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Интересы</div>
				<ul>
					<li><a href="https://www.21.by/towns.html">Ваш город</a></li>
					<li><a href="https://www.21.by/companii.html">Ваша компания</a></li>
					<li><a href="https://univer.21.by/">Ваш ВУЗ</a></li>
					<li><a href="https://www.21.by/gosorgani.html">Госорган</a></li>
					<li><a href="https://country.21.by/">Страна</a></li>
					<li><a href="https://pl.21.by/">Aktualności</a></li>
					<li><a href="https://lt.21.by/">Naujienos</a></li>
				</ul>
			</li>
		</ul>
	</div>
<!--/NAV-->

        <div class="artiles-anounce">
		
		</div>
		<!-- Banner -->
		<div align="center" style="padding-top: 20px;">
<div id='admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762');
});
</script>


		
		</div>
		
		<!-- / Banner -->
	</div>
</div>
<!-- /long col -->
</td>
<td style="width:320px; vertical-align:top;">
<!-- side col -->

<div class="side-col m-side-col-1">
		﻿<div class="towns_button">
	<a href="https://www.21.by/towns.html">Новости Вашего города</a>
</div>
<div class="towns_button">
	<a href="https://top.21.by/">ТОП-новости Беларуси</a>
</div>
<div class="towns_button">
	<a href="https://www.21.by/sharenews.html">Прислать новость</a>
</div>
<div class="towns_button">
<a href="https://news.21.by/?sort=1"style="background:#d9534f;" >Лента новостей</a>
</div>

		<!-- Banner -->
		<div align="center" style="padding-top:10px;">
<div class="scrolling-banner">
                <div class="sticky-banner" style="position:sticky; top:0;">
<span class="b-prmplace-head">
<a href="https://about.21.by/advertising.html">РЕКЛАМА</a>
</span>
<span class="b-prmplace-line"></span>

<div id="yandex_rtb_R-A-148003-22" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-22",
                renderTo: "yandex_rtb_R-A-148003-22",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                               </div>
                <div class="sticky-filler" style="height:800px;"></div>
</div>

<p></p>
<!---->

<ins data-revive-zoneid="3" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>

		</div>
		<!-- / Banner -->

	<div class="sidecol">
	<div class="b-simple">
	   
	</div>
	    
						<!-- Banner -->
		<div align="center">

		</div>
		<!-- /Banner -->
		<div class="b-simple">
	<div class="g-title"><a href="http://news.21.by/other-news.html"><a href="http://news.21.by/other-news.html">Разное</a></div>
	<ul class="news-list m-news-list-side" id="sNewsListPop">			
		 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115979.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115979);">«Самое дурное мероприятие — компенсировать потерю выручки через сокращение затрат». Как бизнесу работать с финансами, чтобы успешно пережить кризис</a> 
						
						<small>17:14, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115977.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115977);">В Беларуси продолжается сезонная вакцинация от гриппа</a> 
						
						<small>17:53, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115981.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115981);">Лукашенко: Польша провоцирует США применить ядерное оружие</a> 
						
						<small>19:35, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115976.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115976);">Беларусь продолжит обеспечивать лекарственную безопасность</a> 
						
						<small>17:53, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115974.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115974);">Как создать рекламную кампанию, которая точно даст результат: полный гайд для бизнеса</a> 
						
						<small>13:26, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115964.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115964);">Кейс по диджитал-маркетингу от Betera</a> 
						
						<small>09:00, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/10/14/2115975.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115975);">«На прочность будут испытывать всех»: Лукашенко указал на важность взаимной поддержки в СНГ</a> 
						
						<small>16:11, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				
				<li class="all">
					<a href="https://news.21.by/other-news.html?sort=2">Все новости</a> <span class="more-raquo"></span>
				</li>				
			
	</ul>				
</div>
<div class="clr"></div>
		<!-- Banner -->
		
		<div align="center">


<!---->

<ins data-revive-zoneid="7" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
		
		</div>
		
		<!-- / Banner -->
		<!-- news -->
		
	<div class="b-simple">
		
        		
	</div>
			
<!-- / news --><!-- one block -->

		<div class="b-simple">
			<h2 class="g-title" style="border-bottom:none; margin-bottom:none;" ><a href="http://news.21.by/newspapers.html">Свежие газеты</a></h2>
			<div class="cfix last-newspapers">
				
							<dl>
								
									<dt>14.10.2022</dt>
									 
										<dd >
											<a href="https://news.21.by/newspapers/374/2022/10/14.html">Mir24.TV Belarus</a>
										</dd>									
									
								
							</dl>										
							
							<dl>
								
									<dt><strong>15.10.2022</strong></dt>
									 
										<dd class="current">
											<a href="https://news.21.by/newspapers/374/2022/10/15.html">Mir24.TV Belarus</a>
										</dd>									
									
								
							</dl>										
							
			</div>
		</div>
	
<!-- / one block --><script type="text/javascript">

var sCurSelectArc = 0;

$(function() {
	$("#sCalendar").calendar({
		defaultDate: new Date(2022,('10'-1),15),
			onSelect : function(a) {		
			
				var 
					f = $('#sArchiveForm');
					action = 'http://news.21.by/',
					action = action.substring(0, action.length - 1);
					action += '/' + a;		
					f.attr('action', action + '.html');
					f.submit();		
			
			}		
	});
});

sSelectArc = function(a){
	sCurSelectArc = a;
	if (a == 1){
		$('#sCalendar').show();
		$('#sCalendarTable').hide();
	}else if (a == 2){
		$('#sCalendar').show();
		$('#sCalendarTable').show();
	}
}
</script>

<!-- archive -->
<div class="b-simple archive-block">
	<h2 class="g-title">Архив
    
	    (Разное)
	
  </h2>
	<form action="/" method="get" name="archive" id="sArchiveForm">
		<input type="hidden" name="pid" value="other-news" /><input type="hidden" name="s" value="0" /><input type="hidden" name="spid" value="0" /><input type="hidden" name="sort" value="1" />
		<div id="sCalendar"></div>
	</form>
  <ul class="cfix b-tools-block">
    <li class="lst"><noindex><a href="http://news.21.by/archive.html" rel="nofollow">Весь архив</a> &raquo;</noindex></li>
  </ul>  
</div>
<!-- / archive -->

<div class="scrolling-banner">
                <div class="sticky-banner" style="position:sticky; top:0;">
<span class="b-prmplace-head">
<a href="https://about.21.by/advertising.html">РЕКЛАМА</a>
</span>
<span class="b-prmplace-line"></span>

<div id="yandex_rtb_R-A-148003-19" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-19",
                renderTo: "yandex_rtb_R-A-148003-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                               </div>
                <div class="sticky-filler" style="height:800px;"></div>
</div>



		
                <div id='admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762');
});
</script>
		﻿<style type="text/css">
	.link_text
	{
		color: black;
		font-size: 11px;
	}
	.link_text a
	{
		color: #015D07;
	}
	.link_text a:visited
	{
		color: #015D07;
	}
         
        .dslinks-item {
           background:none !important;
           padding-left: 0 !important;
        }        
	.next-partner {
	  font-size: 11px;
	  padding-left: 20px;
	  position: relative;
	  top: -4px;
	}	
	
</style>

<div id="partners_block">
	

</div>

		<!-- Banner -->
		<div align="center">



		

		

		</div>

		<!-- / Banner -->
		
		<!--Begin -->
		
	</div>
    </div>
    </td>
    </tr>
</table>
<!-- / side col -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

	</div>
	<!-- /middle block -->
	<div class="tlp" id="sNewsTlpBox" style="display:none">
		<div class="tlp-i"></div>
		<div class="clear"></div>
		<i class="shad"></i>
	</div>	
    ﻿<!-- bottom block -->
<noindex>
<div class="bottom">
	<div class="bottom-i cfix">
<div>

<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
                                        </div>

	    <div class="l-col-2">
		<a href="https://www.21.by/"  rel="nofollow" >Главная</a> 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/" rel="nofollow">Новости</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/newspapers.html" rel="nofollow" >Газеты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/biz-info.html" rel="nofollow">Бизнес Инфо</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://info.21.by/" rel="nofollow">Справки</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love.21.by/" rel="nofollow" >Знакомства</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love2.21.by/" rel="nofollow" >Знакомства2</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://humor.21.by/" rel="nofollow">Анекдоты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://tv.21.by/" rel="nofollow"><nobr>ТВ-программа</nobr></a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/loto.html" rel="nofollow">Лото</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/businessman.html" rel="nofollow">Бизнесмены</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/katalog-smi.html" rel="nofollow">Каталог СМИ</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/razmeschenie-stati-na-portale-21by.html" rel="nofollow">РАЗМЕЩЕНИЕ СТАТЬИ НА ПОРТАЛЕ 21.BY</a>&nbsp;
							
		</div>
        <div class="l-col-2" style="clear:both;" >
           
        </div>
		<div class="l-col-1" style="clear:both;" >
			<a href="http://about.21.by/" rel="nofollow">О ПРОЕКТЕ</a>&nbsp;&nbsp;
				<a href="page_no_found" rel="nofollow">РЕКЛАМА</a>&nbsp;&nbsp;
				<a href="http://about.21.by/feedback.html" rel="nofollow">КОНТАКТЫ</a>&nbsp;&nbsp;
				<a href="https://www.21.by/map.html" rel="nofollow">КАРТА САЙТА</a>&nbsp;&nbsp; 
						<a href="http://news.21.by/archive.html" rel="nofollow">АРХИВ</a>&nbsp;&nbsp;
                               								
						
		</div>
		<div class="copy">
		&copy; 2004-2020 21.by
		</div>
	</div>
</div>
</noindex>

<div class="lnks"></div>
<div class="trs"></div>
<div class="counters">
	<noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54552010, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54552010" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- HotLog -->
<script type="text/javascript" language="javascript">
hotlog_js="1.0";
hotlog_r=""+Math.random()+"&s=179982&im=34&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script>
<script type="text/javascript" language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")
</script>
<script type="text/javascript" language="javascript1.2">
hotlog_js="1.2";
hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script>

<script type="text/javascript" language="javascript1.3">hotlog_js="1.3"</script>
<script type="text/javascript" language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='https://click.hotlog.ru/?179982' target='_top'><img "+
" src='https://hit8.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' border=0 width=1 height=1 alt=HotLog></a>")
</script>
<noscript>
<a href="https://click.hotlog.ru/?179982" target="_top">
<img src="https://hit8.hotlog.ru/cgi-bin/hotlog/count?s=179982&amp;im=34" border=0 
 width=88 height=31 alt="HotLog"></a>
</noscript>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='https://counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1></a>")//--></script><!--/LiveInternet-->

<!-- /HotLog -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10638306-3");
pageTracker._addOrganic("tut.by", "query");
pageTracker._addOrganic("search.tut.by", "query");
pageTracker._addOrganic("all.by", "query");
pageTracker._addOrganic("rambler.ru", "words");
pageTracker._addOrganic("nova.rambler.ru", "query");
pageTracker._addOrganic("go.mail.ru", "q");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87670345-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158175732-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158175732-1');
</script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54552010&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54552010/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54552010" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter81675 = new Ya.Metrika({id:81675,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,params:window.yaParams||{ },type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/81675?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</noindex>

<script data-ad-client="ca-pub-8262598629694825" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=bU/m6T4xZDh98aqAEYRqG5PYZcC9Je1n*KY4NWgs0zMussBzayYRZRBJNjjen5ebM2QzAboxcXSnSRCPaxjoPGuqplOdbqplWLJCkGwz1mE0d21r8HpPcQs1DyEM5wQUo64QVTRjSeip4EolgveO6oSSMs6u790gE3FY5lZa05k-';</script>
</div>

</div>


<div id='admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'); });
</script>

<div id='admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'); });
</script>


</body>
</html>
