﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>
		«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить». 21.by</title>  
	<meta name="keywords" content="" />
	<meta name="description" content="" />
	<meta property="fb:app_id" content="299956003357448"/>
	
	<meta name="verifycode" content="b3394e6bd95531b2f083617f540ef915" />
	<meta property="og:title" content="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»"/>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   var z = null;m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; %@]]@%
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(90130359, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/90130359" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta name="google-site-verification" content="KPbSXxjsvLrgH9DFWdnZAfFuS4-4Yg8CEERdhiJ-DKs" />
       <meta property="og:url" content="https://news.21.by/other-news/2022/09/27/2115753.html" /> 
        <meta property="og:site_name" content="Стартовая страница Беларуси. 21.by"/>
        <meta property="og:description" content=""/>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.21.by/other-news/2022/09/27/2115753.html"/>

	<!--EAF0397BDF2740354A6A34177ED95480-->

<!--[if IE 6]>
	<script src="https://www.21.by/pub/img/ddpng.js"></script>
	<script>
	DD_belatedPNG.fix('.iPNG');
	</script>
	<![endif]-->
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/styles.css?10" />
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/news.css?14" />
	<link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/skin/skin.css?14" />
	<link rel="shortcut icon" type="image/x-icon" href="https://www.21.by/pub/img/favicon.ico" />
	<link href="https://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
    <script type="text/javascript" src="https://vk.com/js/api/share.js?10" charset="windows-1251"></script>
	 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/ads.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afisha.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afisha2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/afishanews.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/all.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/auto.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/autofull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/bizinfo.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/brest.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/coronavirus.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/culture.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/culturefull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/discounts.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/discuss.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/economics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/economicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/gomel.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/grodno.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/health.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/healthfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/hi-tech.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/hi-techfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/img.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/incident.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/incidentfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/inosmi.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/interesting.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/kaleidoscope.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/main.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/minsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/mogilev.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/other-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politicosfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politics.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/politicsfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/pressrelize.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/recom.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/regional-news.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/regional.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s131.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s132.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s133.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s134.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s135.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s136.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s137.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s138.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s139.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s140.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s141.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s142.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s143.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s144.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s149.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s150.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s151.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s152.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s154.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s159.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s160.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s161.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s162.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s163.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s164.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s167.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s170.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s171.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s172.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s173.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s174.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s175.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s176.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s177.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s181.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s205.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s206.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s207.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s209.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s210.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s211.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s212.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s213.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s226.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s229.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s230.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s231.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s232.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s238.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s242.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s243.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s245.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s253.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s255.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s256.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s257.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s258.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s260.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s269.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s270.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s280.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s288.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s298.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s301.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s302.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s303.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s304.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s306.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s309.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s313.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s316.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s317.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s338.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s340.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s341.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s342.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s343.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s345.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s346.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s347.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s348.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s350.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s361.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s371.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s372.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s373.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s374.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s375.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s376.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s390.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s474.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s475.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s476.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s477.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s478.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s479.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/s84.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/selhoz.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/society.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/societyfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sovetskiyrayon.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sport.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/sportfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/svabodnaeslova.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/today.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/todayfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_100.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_101.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_102.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_103.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_104.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_105.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_106.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_107.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_108.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_109.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_110.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_111.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_112.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_113.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_114.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_115.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_118.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_119.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_12.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_120.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_121.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_122.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_123.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_125.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_126.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_127.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_128.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_129.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_130.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_14.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_16.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_17.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_18.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_19.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_20.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_21.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_22.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_23.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_24.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_25.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_26.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_27.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_28.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_29.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_30.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_31.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_33.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_35.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_36.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_37.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_38.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_39.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_40.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_41.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_42.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_43.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_44.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_45.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_46.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_47.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_48.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_49.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_50.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_51.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_52.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_53.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_54.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_55.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_56.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_57.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_58.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_59.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_60.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_61.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_63.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_64.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_66.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_67.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_68.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_69.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_7.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_70.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_71.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_72.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_73.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_74.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_75.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_9.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_92.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_93.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_94.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_97.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_98.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/topic_99.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vitebsk.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vseti.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/vseti2.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/week.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/world.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/worldfull.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/zen.rss" />
		 
			<link rel="alternate" type="application/rss+xml" title="21.by - " href="https://news.21.by/pub/rss/zhlobin.rss" />
		
	<!--[if lte IE 7]><link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/index_ie.css" /><![endif]-->
	<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://www.21.by/pub/img/index_ie6.css" /><![endif]-->
	<!--[if lt IE 8]>
<style type="text/css">
.for-editor .cool-bg {
    margin-top:30px;
	
}
.news_nav_bg {
    background:url("/pub/img/skin/bg_news_nav_right.png") no-repeat scroll bottom right transparent;
    padding-right:9px;
	
}
.prev-next-news {
    width:98%;
}
.menu-selector {
    margin:0 30px;   
	margin-bottom:-2px;
	height:19px;
	position:relative;
	z-index:1000;
	
}
.nav-line table {
    z-index:100;
}
</style>
<![endif]-->
	<script src="https://www.21.by/pub/img/json.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/jquery.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/calendar.js" type="text/javascript"></script>
	<script src="https://www.21.by/pub/img/sScript.js?4" type="text/javascript"></script>
	<script src="https://stg.odnoklassniki.ru/share/odkl_share.js" type="text/javascript" ></script>             
	<script type="text/javascript">
		var sHTTP = 'https://www.21.by/';
		var sCUR_HTTP = 'https://news.21.by/';
		var sHOST = '21.by';
		var sIMG = 'https://www.21.by/pub/img/';
	</script>
	<script type="text/javascript" src="https://www.21.by/pub/img/browser.js?v=1" ></script>
	<script type="text/javascript">
	
	$(document).ready(function(){
        var info = getHomePageSetterId(BrowserDetect);
		if (info == 'opera') {
		    $('.widgetize').show();
			ODKL.init();
		}
    })
	</script>
	<style type="text/css">
	
	</style>




<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>


<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: 'b84aebd9-87d3-4297-879a-9f5283b0ba1b',
            ph: 'admixer_b84aebd987d34297879a9f5283b0ba1b_zone_10499_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '86f36305-61d0-4ad0-b754-1e0d8d7b05e4',
            ph: 'admixer_86f3630561d04ad0b7541e0d8d7b05e4_zone_10500_sect_3020_site_2762',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: 'c0e13e58-f9e2-4675-a6f2-442fc8b75d2a',
            ph: 'admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'ae9c9ed6-b09d-4f8d-a226-0f3ee9acf9ca',
            ph: 'admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762',
            i: 'inv-nets',
            zIndex: 9999999999
        });

 admixerML.defineSlot({
            z: '95abd3d0-9056-4b3e-a8fb-60093673d8d6',
            ph: 'admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762',
            i: 'inv-nets'
        });


        admixerML.singleRequest();
    });
</script>
<script type='text/javascript'>

admixerML.fn.push(function() {

admixerML.defineSlot({z: 'c039266e-72bc-4dc5-8946-7ceaabc87048', ph: 'admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762', i: 'inv-nets'});

admixerML.defineSlot({z: '643517b3-0c4d-42dd-b9f4-7bcdcc929650', ph: 'admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762', i: 'inv-nets'});

admixerML.singleRequest();

});

</script>


<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/d9352cf0242f198c8a66975190ee2f52_0.js" async></script>
</head>
<body class="news-page">
<div id="minWidth">


    <style type="text/css">
.editor a.external {
background:url("/pub/img/external.png") no-repeat scroll right center transparent;
padding-right:13px;
color:blue;
}
</style>

<!-- Banner top 100 -->
<div align="center" style="padding-top: 0px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=a679e7d3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=54&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a679e7d3' border='0' alt='' /></a></noscript>

</div>
<!-- \ Banner top 100 -->

<ul class="user-panel cfix" style="font-size: 15px;">
	<li><a href="https://www.21.by/" rel="nofollow" ><img src="https://www.21.by/pub/img/index_icon.gif"> Главная</a></li>
<li><a href="https://market.21.by/">Каталог низких цен</a></li>
	<!--<li><a href="http://newyear.21.by/" rel="nofollow"><img src="https://www.21.by/pub/img/newyear.gif" height=18> Новый год</a></li>-->
	<!--<li><a href="https://gippokrat.21.by"  rel="nofollow" ><img src="https://www.21.by/pub/img/gippokrat_icon.gif"> Поиск лекарств</a></li>-->
	<li><a href="https://www.21.by/horoscope.html" rel="nofollow" ><img src="https://www.21.by/pub/img/horo/s.gif" height=18> Гороскопы</a></li>
    <!--<li><a href="https://21.by/abiturient" style="color:red;" rel="nofollow" >On-line тестирование</a></li>-->
	<!--<li><a href="https://www.21.by/tour/" rel="nofollow" style="color:red;font-weight:bold;">Все горячие туры</a></li>-->
<!--	<li><a href="https://www.21.by/towns.html"  rel="nofollow" ><img src="https://www.21.by/pub/images/belarus.gif" height=18> Города</a></li>-->
    <!--<li><a href="https://www.21.by/shops" rel="nofollow" ><img src="https://www.21.by/pub/img/shop_icon.gif"> Хиты продаж</a></li>-->
	<li class="more"><a href="#" onclick="sShowMoreTools(this, 0, 35); return false;"><span>Еще</span></a></li>
	<!--<li class="ent-s">&nbsp;
    <a href="https://user.21.by/signin.html?l_goto=https%3A%2F%2Fnews.21.by%2Fother-news%2F2022%2F09%2F27%2F2115753.html" rel="nofollow" style="font-size: 12px;">Войти</a>
    
	</li>-->
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="https://m.21.by" rel="nofollow" >Мобильная версия</a></li>
	<li class="ent-s" style="font-size: 12px;">&nbsp;<a href="https://about.21.by/advertising.html" rel="nofollow" >Реклама</a></li>
</ul>
<div id="sMoreTools0" class="user-panel-more" style="display:none">
	<a href="#" onclick="sHideMoreTools(this); return false;" class="more">Еще</a>
	<ul>
		<!--<li><a href="https://holidays.21.by/">Праздники</a></li>-->
		<li><a href="https://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a></li>
		<!--<li><a href="page_no_found" rel="nofollow">Афиша</a></li>-->
		<!--<li><a href="http://tv.21.by/" rel="nofollow">ТВ-программа</a></li>-->		
<li class="sub">
			<a href="https://info.21.by/" rel="nofollow">Справки</a>
			<ul>
				 			
                <li><a href="https://info.21.by/transport.html" rel="nofollow">Транспорт</a></li>
               			
                <li><a href="https://info.21.by/mgts.html" rel="nofollow">Телефоны</a></li>
               			
                <li><a href="https://info.21.by/index-po.html" rel="nofollow">Индексы</a></li>
               			
                <li><a href="https://info.21.by/abitur.html" rel="nofollow">Абитуриент</a></li>
               			
                <li><a href="https://info.21.by/b2b.html" rel="nofollow">Предприятия B2B</a></li>
               			
                <li><a href="https://info.21.by/state.html" rel="nofollow">Госорганы</a></li>
               			
                <li><a href="https://info.21.by/pravo.html" rel="nofollow">Законодательные базы</a></li>
               			
                <li><a href="https://info.21.by/geokarty.html" rel="nofollow">Геокарты</a></li>
               			
                <li><a href="https://info.21.by/city-sites.html" rel="nofollow">Сайты городов</a></li>
               			
                <li><a href="https://info.21.by/belarus.html" rel="nofollow">Национальный каталог</a></li>
				
              
			</ul>
		</li>	

			<li class="sub">
			<ul>			
         <!--       <li><a href="https://pl.21.by/" rel="nofollow">Białoruski Aktualności</a></li> -->
         <!--           <li><a href="https://lt.21.by/" rel="nofollow">Baltarusijos Naujienos</a></li> -->
			</ul>
		</li>	
		
	</ul>
</div>

	<!-- top block -->
	<div class="top cfix">
		<div class="logo" id="sLogoBox">
			<!--<div class="beta"><img src="https://www.21.by/pub/img/beta.png" height="16" width="38" alt="beta"   /></div>		-->
			
				<a href="https://news.21.by/"><img src="https://www.21.by/pub/img/skin/news-title.gif" width="107" alt="Новости" class="subd" /></a><a href="https://www.21.by/"  rel="nofollow" ><img src="https://www.21.by/pub/img/skin/main-logo.gif" width="226" alt="21.by" class="iPNG" /></a>
				
			
		</div>
		<link rel="stylesheet" href="/pub/img/jquery.datepick.css" type="text/css" />
<script type="text/javascript" src="/pub/img/jquery.datepick.pack.js"></script>
<script type="text/javascript" src="/pub/img/datepick.langs/jquery.datepick-ru.js"></script>
<script type="text/javascript">
$(document).ready(function(){
    $('#t-calendarFrom').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarFrom').datepick($.datepick.regional['ru']);
    $('#t-calendarTo').datepick({dateFormat: 'yy-mm-dd', showDefault:true, maxDate:new Date(), minDate: new Date(2007,10,25)});
    $('#t-calendarTo').datepick($.datepick.regional['ru']);   
	$('.s-topicFilter').click(function(){
		if(this.value=='only') {
			$('#s-topicFilters').show();
		} else {
			$('#s-topicFilters').hide();
		}
	});
			
	$("#s-periodWrapper input").click(function(){
		$('#t-diap').hide();
		elem = $(this).val();
		switch(elem) {
			case 'period':
			$('#t-diap').show();
			break;
		}
	});
})
</script>

<noindex>
<div class="search" id="sSearchBox">
	<form action="https://search.21.by/search.php" method="get" name="search" id="srch-frm">
		<input type="hidden" name="subject" id="sSearchSelect" value="news" />
		<input type="hidden" name="engine" value="Mixed" />			
		<!--<ul class="search-type cfix">
            <li id="sSearchSelector3" class="selected-3" >
				<a href="#" onclick="return sSelectSearch(3);">Новости</a>
			</li>
			<li id="sSearchSelector4">
				<a href="#" onclick="return sSelectSearch(4);">Беларусь</a>
			</li>
			<li id="sSearchSelector1">
				<a href="#" onclick="return sSelectSearch(1);">Интернет</a>
			</li>
			<li id="sSearchSelector2"> 
				<a href="#" onclick="return sSelectSearch(2);">Картинки</a>
			</li>
			<li id="sSearchSelector5"> 
				<a href="#" onclick="return sSelectSearch(5);">Лекарства</a>
			</li>
		</ul>-->
		<div class="sb-wrapper"><input type="text" placeholder="Найти в новостях"  name="query" class="i-p" id="sSearchField" /></div>
		<input type="submit" value="Найти" class="i-btn" />
	
	<div class="note" id="inNews" style="height:auto;">
		<div id="news-note">например, <a href="http://search.21.by/search.php?subject=news&engine=Mixed&query=%D0%BA%D1%83%D1%80%D1%81+%D0%B2%D0%B0%D0%BB%D1%8E%D1%82" rel="nofollow" >курс валют</a></div> <div id="news-settings"><img src="https://www.21.by/pub/img/settings.png"  style="height:20px" />&nbsp;<a href="#" onclick="$('#s-ext').slideToggle('slow')">Настройки поиска</a></div>
		<div id="s-ext" class="clear" style="display:none;">
		<div id="s-targetWrapper" class="wrapper">
			<h3>Найти результаты</h3>
			<ul id="s-resultType">
				<li><input type="radio" name="sTarget" value="theme" checked="checked" id="s-theme" /><label for="s-theme" >Со <b>всеми</b> словами</label></li>
				<li><input type="radio" name="sTarget" value="phrase" id="s-phrase"/><label for="s-phrase" >С <b>точной фразой</b></label></li>
				<li class="last"><input type="radio" name="sTarget" value="keyword" id="s-keyword" /><label for="s-keyword" >C <b>любым</b> из ключевых слов</label></li>
			</ul>
		</div>	
		<div id="s-topic" class="wrapper">
			<h3>Искать по темам:</h3>
			<ul>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="all" checked="checked" id="s-all" /><label for="s-all">Все</label></li>
				<li><input type="radio" name="topicFilter" class="s-topicFilter" value="only" id="s-only" /><label for="s-only">Только</label></li>
			</ul>
			<ul id="s-topicFilters" style="display:none;">
				<li><input type="checkbox" id="s-topic_285" name="topic_285" value="285" /><label>Политика</label></li>
				<li><input type="checkbox" id="s-topic_295" name="topic_295" value="295" /><label>Экономика</label></li>
				<li><input type="checkbox" id="s-topic_286" name="topic_286" value="286" /><label>Общество</label></li>
				<li><input type="checkbox" id="s-topic_287" name="topic_287" value="287" /><label>В мире</label></li>
				<li><input type="checkbox" id="s-topic_868" name="topic_868" value="868" /><label>ИноСМИ</label></li>
				<li><input type="checkbox" id="s-topic_344" name="topic_344" value="344" /><label>Происшествия</label></li>
				<li><input type="checkbox" id="s-topic_306" name="topic_306" value="306" /><label style="white-space:nowrap">Hi-Tech</></label></li>
				<li><input type="checkbox" id="s-topic_321" name="topic_321" value="321" /><label>Здоровье</label></li>
				<li><input type="checkbox" id="s-topic_322" name="topic_322" value="322" /><label>Культура</label></li>
				<li><input type="checkbox" id="s-topic_323" name="topic_323" value="323" /><label>Спорт</label></li>
				<li><input type="checkbox" id="s-topic_324" name="topic_324" value="324" /><label>Авто</label></li>
			</ul>
		</div>
		<div id="s-timeWrapper" class="wrapper">
			<h3>Период</h3>
			<ul id="s-periodWrapper">
				<li><input type="radio" name="period" value="all" checked="checked" id="t-all" /><label for="t-all">За все время</label></li>
				<li><input type="radio" name="period" value="yesterday" id="t-yesterday" /><label for="t-yesterday">За сегодня и вчера</label></li>
				<li><input type="radio" name="period" id="forPeriod" value="period" /><label for="forPeriod">За период</label></li>
			</ul>
			<div class="clear" id="t-diap" style="display:none;">
				<label for="t-calendarFrom">С</label><input type="text" name="from" id="t-calendarFrom" />&nbsp;&nbsp;<label for="t-calendarTo">По</label><input type="text" name="to" id="t-calendarTo" />
			</div>
		</div>
		<div id="s-sortWrapper" class="wrapper">
			<h3>Тип сортировки</h3>
			<ul>
				<li><input type="radio" name="sortType" value="time" checked="ckecked" id="s-time"/><label for="s-time">По времени</label></li>
				<!--<li><input type="radio" name="sortType" value="source" /><label>По источнику</label></li>-->
				<li><input type="radio" name="sortType" value="rank" id="s-rank" /><label for="s-rank">По популярности</label></li>
			</ul>
		</div>
	    </div>
	</div>
	<div class="note"  id="compare" style="display:none;">
		Сравните результаты Google и Яндекс
	</div>
	</form>
</div>
</noindex>

	</div>
	<!-- / top block -->
	<!-- Banner -->


	<!-- / Banner -->

	<!-- line navigation -->
	<div class="nav-line">
			<div class="menu-selector">
				<span onclick="sSelectMenu(3, this);">Газеты</span><span onclick="sSelectMenu(1, this);">Источники</span><span onclick="sSelectMenu(4, this);">Самое читаемое</span><span class="selected" onclick="sSelectMenu(2, this);">Рубрики</span>
			</div>
			<table id="sMenu2">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>
					
						
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/economics.html" rel="nofollow" alt="Новости Экономики">Новости Экономики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/society.html" rel="nofollow" alt="Новости Общества">Новости Общества</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/politics.html" rel="nofollow" alt="Новости Политики">Новости Политики</a></span>
									</td>
								
								<td class="brd">|</td>
								<td class="selected">
                	
	                 	<span><a href="http://news.21.by/other-news.html" rel="nofollow" alt="Разное">Разное</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/inosmi.html" rel="nofollow" alt="ИноСМИ">ИноСМИ</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/sport.html" rel="nofollow" alt="Новости Спорта">Новости Спорта</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/world.html" rel="nofollow" alt="Новости Мира">Новости Мира</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/incident.html" rel="nofollow" alt="ЧП">ЧП</a></span>
									</td>
								
								<td class="brd">|</td>
								<td >
                	
	                 	<span><a href="http://news.21.by/kaleidoscope.html" rel="nofollow" alt="Калейдоскоп">Калейдоскоп</a></span>
									</td>
								
					
					
					<td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 1, 138); return false;"><span>Еще</span></a></span></td>
		  				
				</tr>
			</table>			
			<table style="display:none;" id="sMenu1">
				<tr>
					<td ><span><a href="http://news.21.by/" rel="nofollow">Все новости</a></span></td>				
					
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=479" rel="nofollow" alt="Новости с Myfin">Myfin</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=478" rel="nofollow" alt="Новости с CityDog">CityDog</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=476" rel="nofollow" alt="Новости с ProBusiness">ProBusiness</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=475" rel="nofollow" alt="Новости с dev.by">dev.by</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=376" rel="nofollow" alt="Новости с Flytothesky">Flytothesky</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=374" rel="nofollow" alt="Новости с Mir24.TV Belarus">Mir24.TV Belarus</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=373" rel="nofollow" alt="Новости с Mir24.TV">Mir24.TV</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=170" rel="nofollow" alt="Новости с ИноСМИ">ИноСМИ</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=159" rel="nofollow" alt="Новости с 21.by">21.by</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=84" rel="nofollow" alt="Новости с БелТА">БелТА</a></span></td>
            
              <td class="brd">|</td>
              <td >
              	<span><a href="https://news.21.by/?s=136" rel="nofollow" alt="Новости с Bybanner">Bybanner</a></span></td>
            
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 2, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table>
            <table style="display:none" id="sMenu4">
				<tr>
				    <td >
				       <span><a href="http://news.21.by/now.html" rel="nofollow">Сейчас</a></span>
					</td>	
					<td class="brd">|</td>
					<td ><span><a href="https://news.21.by/?sort=2" rel="nofollow">Сегодня</a></span></td>
					<td class="brd">|</td>
					<td >
				       <span><a href="https://news.21.by/2022/09/26.html?sort=2" rel="nofollow">Вчера</a></span>
					</td>
					<td class="brd">|</td>
					<td >
				       <span><a href="http://news.21.by/week.html" rel="nofollow">За неделю</a></span>
					</td>	
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="page_no_found" rel="nofollow">Обсуждаемые</a></span>
					</td>	-->
					<td class="brd">|</td>
					<!-- <td >
				       <span><a href="http://news.21.by/recomend.html" rel="nofollow">Рекомендуемые</a></span>
					</td> -->
					
					<td  class="archive-tab" style="width:320px;">
					<span>&nbsp;</span>
					</td>
					
				</tr>
			</table>	
 
            <table style="display:none;" id="sMenu3">
				<tr>
				    <td ><span><a href="http://news.21.by/newspapers.html" rel="nofollow">Все газеты</a></span></td>				
					
						  <td class="brd">|</td>
						  <td >
							<span><a href="https://news.21.by/newspapers/143/2022/09/27.html" rel="nofollow" alt="Новости с 7 Дней">7 Дней</a></span>
						  </td>
						
          <td class="brd">|</td>
          <td><span ><a class="more" href="#" onclick="sShowMoreTools(this, 3, 138); return false;"><span>Еще</span></a></span></td>
		  
				</tr>
			</table> 
		</div>
	<div id="sMoreTools1" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
	  
								<li>
	                	<span><a href="http://news.21.by/hi-tech.html" rel="nofollow" alt="Новости Hi-Tech">Новости Hi-Tech</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/health.html" rel="nofollow" alt="Новости Здоровья">Новости Здоровья</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/auto.html" rel="nofollow" alt="Новости Авто">Новости Авто</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/afishanews.html" rel="nofollow" alt="Афиша">Афиша</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/culture.html" rel="nofollow" alt="Новости Культуры">Новости Культуры</a></span>
									</li>
							
								<li>
	                	<span><a href="http://news.21.by/ratingsmi.html" rel="nofollow" alt="Рейтинг СМИ">Рейтинг СМИ</a></span>
									</li>
							
								<li>
										<span><a href="2019/02/18/1728098.html" rel="nofollow" alt="Прогнозы на Евровидение">
                  Прогнозы на Евровидение</a></span>
									</li>
							
								<li>
										<span><a href="2019/02/18/1728098.html" rel="nofollow" alt="Прогнозы на Евровидение">
                  Прогнозы на Евровидение</a></span>
									</li>
								
      </ul>
    </div>	
    <div id="sMoreTools2" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
        
            <li>
              	<span><a href="https://news.21.by/?s=372" rel="nofollow" alt="Новости с realt.by">realt.by</a></span></li>
                
      </ul>
    </div>    
	<div id="sMoreTools3" class="nav-line-more" style="display:none">
      <span class="l"><a href="#" onclick="sHideMoreTools(this); return false;" class="more"><span>Еще</span></a></span>
      <div class="clear"></div>
      <ul>
              
      </ul>
    </div>   
	<!-- / line navigation -->
	<!-- middle block -->
	<div class="middle grid-2 cfix">
		<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="uQtypokNol-ivru-"></script>

<style type="text/css">
.middle .m-side-col-1 {
    width:320px;
}
.middle .long-col {
    float:left;
    width:95%;
    margin-right:0;

}

#breadcumb
{
	padding-left: 15px;
	padding-top: 10px;
	padding-bottom: 10px;
}

#breadcumb a
{
	color: #0B5BBE;
}
.for-editor .editor img {
max-width:100%;
}
.for-editor .editor figure {
max-width: 800px;
}

.for-editor a {
    color: #0B5BBE;
    text-decoration: underline;
    font-weight: bold;
}

.news-nav {
display:inline-block;
height:auto !important;
}
.news-nav .list .list-item {
height:auto;
}

.b-prmplace-line {
    position: relative;
    top: 24px;
    display: block;
    height: 1px;
    overflow: hidden;
    margin: 1px 0 14px;
    border-bottom: 1px solid #dcdcdc;
}
.b-prmplace-head {
    position: relative;
    padding: 10px;
    padding-left:0;
    margin: 10px 0 0;
    float: left;
    text-align: left;
    text-transform: uppercase;
    color: gray;
    line-height: 14px;
    font-size: 11px;
}

.b-prmplace-head a, .b-prmplace-head a:hover {
    color: gray;
    text-decoration: none !important;
}
.b-prmplace-head a:hover {
    color: #c00;
}
</style>
<div id="ya-banner-14" style="margin-top:6px;">
<!-- Yandex.RTB R-A-148003-14 -->
<div id="yandex_rtb_R-A-148003-14"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-14",
                renderTo: "yandex_rtb_R-A-148003-14",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
<!-- long col -->
<table style="width:100%;">
    <tr>
        <td style="vertical-align:top;">
<div class="long-col">
	<div class="longcol">
		<div id="breadcumb">
			<a href="https://www.21.by">Главная</a>   →   <a href="http://news.21.by/">Новости</a>   →   <a href="http://news.21.by/other-news.html">Разное</a>
		</div>
		<div class="b-cont-pad">
			<div class="for-editor">
				<h1>«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»</h1>

				<div class="dt">
					27.09.2022 08:11
					 —
					<a href="http://news.21.by/other-news.html">Разное</a>
					
          	| <a href="https://news.21.by/?s=476">ProBusiness</a>
					 &nbsp;
				</div>
				<dl class="zoom-txt">
					<dt>Размер текста:</dt>
					<dd><a href="#" onclick="sSetFontSize(8.5, this); return false;" class="normal">A</a></dd>
					<dd><a href="#" onclick="sSetFontSize(10, this); return false;" class="large">A</a></dd>
					<dd class="selected"><a href="#" onclick="sSetFontSize(12, this); return false;" class="xlarge">A</a></dd>
				</dl>
				<div class="clear"></div>
				<div class="cool-bg">
				<div class="editor" >
					<div class="sizeable" style="font-size:1.2em;">
      <p>Источник материала: 
<a href="https://probusiness.io/experience/9950-slazhennyy-biznes-trebuet-zhestkikh-resheniy-emocii-nuzhno-ostavit-v-storone-fragment-izknigi-byvshego-ceo-pepsico-indry-nuyi-sebe-nuzhno-verit.html?utm_campaign=news-feed&#x26;utm_medium=rss&#x26;utm_source=rss-news">ProBusiness</a>
 
</p>
					<div id="article_body" class="inner inner-article">
<div class="b-prmplace">
		<div class="b-prmplace-media">
<!--Площадка: probusiness.io / Все страницы / 640x1000 - probusiness-->
<!--Категория: <не задана>-->
<!--Тип баннера: 640x1000-->
<div id="adfox_165106622029458717"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 409107,
            containerId: 'adfox_165106622029458717',
            params: {
                p1: 'ctuzq',
                p2: 'hpzc'
            }
        }, ['phone'], {
            phoneWidth: 767,
            isAutoReloads: false
        })
    })
</script>
</div>
</div>
<figure class="image-captioned" style="width: 720px;"><a href="https://static.probusiness.io/480x320c/n/0b/3/indra_mensxp.com_glavnaya.jpeg"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" data-zoom="1" height="480" src="https://www.21.by/pub/news/2022/09/1664255461835997.jpg" title="" width="720" /><br clear="all" /></a>
<figcaption>Индра Нуйи. Фото: mensxp.com</figcaption>
</figure>

<p><strong>Успешность бизнеса напрямую зависит от&nbsp;правильности принятых решений. Особенно важно не&nbsp;ошибиться в&nbsp;стратегических вопросах&nbsp;&mdash; продать непрофильное направление бизнеса, заняться расширением продуктовой линейки, выйти на&nbsp;новый рынок и&nbsp;так далее. В&nbsp;любой такой ситуации важно сохранять холодный рассудок и&nbsp;не&nbsp;принимать решения на&nbsp;основе эмоций или привычки (&laquo;Мы&nbsp;так долго развивали это, а&nbsp;теперь будем продавать?&raquo;). В&nbsp;бизнесе есть только один критерий для измерения результата&nbsp;&mdash; стала&nbsp;ли компания работать лучше? Чтобы понять, как это работает, стоит почитать книгу &laquo;Себе нужно верить. Как принцип &bdquo;быть собой&ldquo; сделал Индру Нуйи одной из&nbsp;самых влиятельных женщин в&nbsp;мире&raquo;, которая выходит в <noindex><a rel="nofollow" target="_blank" href="https://bombora.ru/" target="_blank">издательстве &laquo;Бомбора&raquo;</a></noindex>.</strong></p>

<p><strong>Индра Нуйи в&nbsp;этой книге сама рассказывает, как выросла на&nbsp;юге Индии, в&nbsp;23 года переехала в&nbsp;США и&nbsp;позже стала руководителем культовой американской компании&nbsp;&mdash; первой женщиной (к&nbsp;тому&nbsp;же темнокожей мигранткой) на&nbsp;посту генерального директора PepsiCo.</strong></p><p data-l='1117'><div id="yandex_rtb_R-A-148003-25" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-25",
                renderTo: "yandex_rtb_R-A-148003-25",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>

<p><strong>Индра считается одним из&nbsp;самых влиятельны генеральных директоров в&nbsp;мире. Она сотрудничала с&nbsp;крупнейшими компаниями, в&nbsp;числе которых Motorola и&nbsp;Amazon. Придя в&nbsp;PepsiCo в&nbsp;непростой период, она сумела увеличить годовые доходы компании на&nbsp;72% и&nbsp;удвоить чистую прибыль.</strong></p>

<p><strong>&laquo;Про бизнес&raquo; публикует фрагмент книги, где описывается принятие одного из&nbsp;непростых решений в&nbsp;истории корпорации PepsiCo.</strong></p>

<h2>Трехногий табурет</h2>

<p>&laquo;Структурно корпорацию можно было сравнить с&nbsp;трехногим табуретом. Каждая &laquo;ножка&raquo;&nbsp;&mdash; это подразделение, выпускающее свой ассортимент продуктов. Первое производило газированные напитки, в&nbsp;том числе бренды Pepsi-Cola, Diet Pepsi, Mountain Dew, Mug Root Beer, а&nbsp;также совместные предприятия с&nbsp;компаниями &laquo;Старбакс&raquo; и&nbsp;&laquo;Липтон&raquo;, которые занимались производством кофе и&nbsp;холодного чая в&nbsp;бутылках. Доходы первого подразделения составляли почти 9 миллиардов долларов.</p>

<p>Второе структурное подразделение выпускало продукты для перекуса, так называемые снэки, и&nbsp;его выручка составляла 7 милиардов долларов. В&nbsp;ассортименте этого подразделения были бренды картофельных чипсов Lay&rsquo;s, Fritos, Doritos, Cheetos, бренд сухих лепешек Tostitos, сухие крендельки и&nbsp;соломка бренда Rold Gold, жареные зерновые хлопья и&nbsp;рифленые мультизлаковые чипсы бренда SunChips, а&nbsp;также попкорн бренда Smartfood. Кроме того, в&nbsp;Мексике мы&nbsp;выпускали чипсы бренда Sabritas, в&nbsp;Испании снэки и&nbsp;картофельные чипсы бренда Matutano, в&nbsp;Великобритании чипсы брендов Smith&rsquo;s и&nbsp;Walkers. Штаб-квартира компании Frito-Lay&nbsp;&mdash; американского подразделения по&nbsp;производству снэков&nbsp;&mdash; располагалась в&nbsp;городе Плейно, штат Техас.</p><p data-l='2632'><div id="yandex_rtb_R-A-148003-24" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-24",
                renderTo: "yandex_rtb_R-A-148003-24",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>

<figure class="image-captioned" style="width: 720px;"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" border="0" data-zoom="1" height="406" hspace="0" src="https://www.21.by/pub/news/2022/09/1664255462206839.jpg" title="" vspace="0" width="720" /><br clear="all" />
<figcaption>Фото: qz.com</figcaption>
</figure>

<p>Компания Pepsi-Сola&nbsp;&mdash; &laquo;родоначальница&raquo; сегодняшней корпорации, изначально выпускавшая газированные напитки&nbsp;&mdash; и&nbsp;компания Frito-Lay&nbsp;&mdash; основанная в&nbsp;Далассе и&nbsp;производящая чипсы&nbsp;&mdash; были объединены за&nbsp;тридцать лет до&nbsp;того, как я&nbsp;пришла в&nbsp;корпорацию. Их&nbsp;слияние было продиктовано простой мыслью: после того, как человек поел соленые снэки, ему нужно их&nbsp;запить&nbsp;&mdash; эти два продукта не&nbsp;успевают портиться, их&nbsp;буквально сметают с&nbsp;полок магазинов и, соответственно, сразу завозят новые. Благодаря слиянию эффективность продаж и&nbsp;распределения товаров по&nbsp;сети сбыта выросла, а&nbsp;это привело к&nbsp;расширению бизнеса за&nbsp;пределами Соединенных Штатов.</p>

<p>Третьим подразделением корпорации в&nbsp;1994 году были рестораны. В&nbsp;конце 1970-х годов PepsiCo приобрела сети быстрого питания Pizza Hut и&nbsp;Taco Bell, а&nbsp;спустя несколько лет к&nbsp;ним добавилась сеть Kentucky Fried Chicken, которую переименовали в&nbsp;KFC. Мы&nbsp;владели брендами ресторанов повседневного питания, в&nbsp;том числе California Pizza Kitchen и&nbsp;East Side Mario&rsquo;s, а&nbsp;также компаниями общественного питания, которые распределяли товары по&nbsp;сетям. Корпорация либо осуществляла прямое управление, либо предоставляла франшизу для двадцати восьми тысяч ресторанов по&nbsp;всему миру, в&nbsp;которых за&nbsp;год люди завтракали, обедали или ужинали 6 миллиардов раз. Доход ресторанного подразделения составлял около 9 миллиардов долларов.</p><p data-l='3936'><div id="yandex_rtb_R-A-148003-20" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-20",
                renderTo: "yandex_rtb_R-A-148003-20",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>

<h2>Немногословный руководитель</h2>

<p>Главный исполнительный директор компании Уэйн Кэллоуэй&nbsp;&mdash; высокий мужчина с&nbsp;рыжими волосами&nbsp;&mdash; был тем самым немногословным руководителем, который проводил со&nbsp;мной собеседование, прежде чем было принято окончательное решение. За&nbsp;его немногословностью скрывалась страстная натура: он&nbsp;обожал побеждать, в&nbsp;свое время играл за&nbsp;сборную своего университета по&nbsp;баскетболу и&nbsp;гонял на&nbsp;мотоциклах Harley-Davidson, а&nbsp;прежде чем стать торговым представителем компании Frito-Lay, служил в&nbsp;американской армии. Работая в&nbsp;компании PepsiCo, Уэйн поставил себе цель: удваивать доходы корпорации каждые пять лет. Поэтому его задачами были привлечение и&nbsp;развитие талантливых сотрудников. PepsiCo была известна в&nbsp;бизнес-кругах как академия талантов, где перед растущими руководителями ставили сложные задачи. <cite>Это было похоже на&nbsp;то, как некоторые учат плавать детей, просто опуская их&nbsp;в&nbsp;воду на&nbsp;глубине. Человек либо &laquo;тонул&raquo; и&nbsp;уходил из&nbsp;корпорации, либо &laquo;выплывал&raquo; и&nbsp;двигался дальше.</cite> Тактика Уэйна работала, и&nbsp;ему каждый раз удавалось достигать поставленной цели.</p><p data-l='4955'><div id="yandex_rtb_R-A-148003-28"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-28",
                renderTo: "yandex_rtb_R-A-148003-28",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>

<figure class="image-captioned" style="width: 720px;"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" border="0" data-zoom="1" height="450" hspace="0" src="https://www.21.by/pub/news/2022/09/1664255462368086.jpg" title="" vspace="0" width="720" /><br clear="all" />
<figcaption>Фото: asian-voice.com</figcaption>
</figure>

<h2>Новая должность как ответ на&nbsp;кризисную ситуацию</h2>

<p>В&nbsp;июне 1994 года&nbsp;&mdash; через три месяца после того, как я&nbsp;заняла новый офис&nbsp;&mdash; третий этаж корпуса 4 можно было сравнить с&nbsp;пчелиным ульем. Все были сильно возбуждены изменениями на&nbsp;рынке. Американская сеть Pizza Hut, насчитывающая 5100 ресторанов, заявила, что, скорее всего, не&nbsp;достигнет намеченных показателей прибыли за&nbsp;второй квартал года, а&nbsp;в&nbsp;течение остальных кварталов года прибыль будет только уменьшаться.</p>

<p>Такой поворот событий расценивался как серьезный кризис. <cite>Мы&nbsp;ожидали падения акций PepsiCo, и&nbsp;вскоре именно так и&nbsp;случилось: когда новости стали известны широкой публике, цена наших акций упала на&nbsp;15%, и&nbsp;многие акционеры захотели избавиться от&nbsp;них.</cite> В&nbsp;тот день акционеры продали в&nbsp;три раза больше акций, чем торговалось в&nbsp;среднем в&nbsp;обычные дни. Уэйн Кэллоуэй действовал быстро. Буквально за&nbsp;несколько дней он&nbsp;создал новую должность&nbsp;&mdash; должность генерального директора, который отвечает за&nbsp;все рестораны, входящие в&nbsp;корпорацию PepsiCo, в&nbsp;том числе за&nbsp;пределами США. Уэйн убедил Роджера Энрико вступить на&nbsp;этот пост. Роджер&nbsp;&mdash; дальновидный и&nbsp;очень опытный руководитель&nbsp;&mdash; давным-давно работал генеральным директором то&nbsp;одного, то&nbsp;другого подразделения PepsiCo. Незадолго до&nbsp;июня 1994 года Роджер пережил сердечный приступ, но&nbsp;теперь, после реабилитации, был готов вернуться в&nbsp;бой.</p><p data-l='6241'><div id="yandex_rtb_R-A-148003-29"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-29",
                renderTo: "yandex_rtb_R-A-148003-29",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></p>

<p>Спустя пару дней на&nbsp;той&nbsp;же неделе Роджер зашел в&nbsp;мой кабинет. Он&nbsp;не&nbsp;улыбался. &laquo;Здравствуйте. Меня зовут Роджер Энрико,&nbsp;&mdash; представился он. &mdash;&nbsp;Человека на&nbsp;должность главы отдела стратегического планирования всегда принимали только после собеседования со&nbsp;мной. Вы&nbsp;первая, кого приняли на&nbsp;эту должность, не&nbsp;получив моего одобрения&raquo;.</p>

<p>&laquo;Здравствуйте, Роджер,&nbsp;&mdash; бодро откликнулась я. &mdash;&nbsp;Много слышала о&nbsp;вас и&nbsp;с&nbsp;нетерпением ждала нашей встречи!&raquo;.</p>

<p>&laquo;Я&nbsp;должен знать все, что нужно о&nbsp;ресторанном бизнесе, и&nbsp;получить полную и&nbsp;точную информацию о&nbsp;том, что, черт возьми, происходит в&nbsp;наших ресторанах,&nbsp;&mdash; такую задачу он&nbsp;поставил передо мной. &mdash;&nbsp;Я&nbsp;встречусь с&nbsp;вами в&nbsp;Далласе через 10 дней. С&nbsp;разрешения Деттмера отныне вы&nbsp;становитесь главным стратегом в&nbsp;моем подразделении&raquo;.</p>

<p>На&nbsp;этом разговор был закончен, и&nbsp;Роджер Энрико вышел из&nbsp;моего кабинета.</p>

<figure class="image-captioned" style="width: 720px;"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" border="0" data-zoom="1" height="480" hspace="0" src="https://www.21.by/pub/news/2022/09/1664255462653628.jpg" title="" vspace="0" width="720" /><br clear="all" />
<figcaption>Фото: cheddar.com</figcaption>
</figure>

<h2>Слишком много ресторанов</h2>

<p>Сейчас Роджер заговорил о&nbsp;ресторанах, потому что именно это подразделение корпорации неожиданно дало сбой.</p>

<p>Проблема заключалась в&nbsp;том, что бизнес ресторанов быстрого обслуживания &laquo;перестарался&raquo;: таких ресторанов появилось чрезвычайно много, в&nbsp;результате каждый новый конкурировал со&nbsp;всеми остальными. <cite>При этом PepsiCo не&nbsp;могла просто прекратить открывать новые рестораны, потому что конкуренты все еще увеличивали количество своих ресторанов.</cite> Ситуация была патовая. Допустим, мы&nbsp;отказывались размещать ресторан своей сети Pizza Hut в&nbsp;новом торговом центре, но&nbsp;тогда вакантное место сразу&nbsp;же занимал ресторан сети Domino&rsquo;s Pizza или какой-нибудь другой подобный ресторан. Получалось, что сеть Pizza Hut и&nbsp;другие рестораны быстрого обслуживания по&nbsp;соседству не&nbsp;выигрывали ни&nbsp;при каких обстоятельствах.</p><p data-l='7880'></p>

<p>Влияние &laquo;перебора&raquo; количества ресторанов на&nbsp;финансовые показатели доказывалось фактами, хотя мы&nbsp;были далеки от&nbsp;того, чтобы разобраться во&nbsp;всех деталях. Ресторанный бизнес отличался большими размерами и&nbsp;сложностью, так как нужно было разбираться в&nbsp;недвижимости, механизме франшизы, разных типах ресторанов, включая традиционные и&nbsp;автокафе, а&nbsp;также решать вопросы, связанные с&nbsp;доставкой, новаторскими техниками приема сотрудников на&nbsp;работу, системами безопасности пищевых продуктов, маркетингом и&nbsp;так далее.</p>

<p>До&nbsp;того как Роджер внезапно зашел в&nbsp;мой кабинет и&nbsp;официально представился, я&nbsp;почти ничего не&nbsp;знала о&nbsp;ресторанах, но&nbsp;я&nbsp;хотела доказать, что могу справиться с&nbsp;любым вызовом, какой&nbsp;бы он&nbsp;мне ни&nbsp;бросил. Следующие полторы недели семь человек из&nbsp;моей команды, которым я&nbsp;поручила разбираться с&nbsp;ресторанным бизнесом и&nbsp;продумывать стратегию, круглосуточно работали над подготовкой к&nbsp;встрече с&nbsp;Роджером в&nbsp;Далласе.</p>

<p>Презентация состояла из&nbsp;десятков слайдов и&nbsp;диаграмм&nbsp;&mdash; это был подробный анализ, в&nbsp;котором мы&nbsp;излагали факторы создания ценности бизнеса, рассматривали динамику показателей ресторанного бизнеса в&nbsp;корпорации PepsiCo за&nbsp;последние пять лет и&nbsp;будущие перспективы. В&nbsp;заключение мы&nbsp;представили список вопросов, которые требовали немедленного ответа. Отчет я&nbsp;представила в&nbsp;большом зале заседаний рядом с&nbsp;кабинетом Роджера. Роджер был впечатлен, но, как обычно, немногословен. Он&nbsp;не&nbsp;верил в&nbsp;комплименты. Мы&nbsp;с&nbsp;членами моей команды улетели в&nbsp;Нью-Йорк, а&nbsp;мне очень скоро позвонила его секретарь и&nbsp;передала просьбу Роджера встретиться с&nbsp;ним в&nbsp;следующий понедельник в&nbsp;11 часов утра в&nbsp;частном ангаре для самолетов в&nbsp;Атланте. Я&nbsp;попробовала выяснить у&nbsp;нее подробности, но&nbsp;детали она и&nbsp;сама не&nbsp;знала. Единственное, что посоветовала мне секретарь Роджера, так это взять с&nbsp;собой вещи на&nbsp;три-четыре дня.</p><p data-l='9637'></p>

<h2>&laquo;Как ты&nbsp;думаешь, что мы&nbsp;здесь делаем?&raquo;</h2>

<p>В&nbsp;очередной раз я&nbsp;упаковала свою сумку, которую носила на&nbsp;плече во&nbsp;всех поездках, взяла портфель и&nbsp;вылетела в&nbsp;Атланту рейсом авиалинии Delta Air Lines. После приземления в&nbsp;Атланте я&nbsp;нашла ангар, в&nbsp;котором стояли самолеты нашей корпорации. Роджер прилетел на&nbsp;принадлежащем PepsiCo частном бизнес-джете<br />
Challenger. Мы&nbsp;с&nbsp;Роджером сели в&nbsp;машину, и&nbsp;водитель повез нас по&nbsp;оживленной коммерческой трассе, которая вела от&nbsp;аэропорта в&nbsp;город. Каждые десять минут мы&nbsp;останавливались у&nbsp;ресторанов быстрого обслуживания вдоль трассы. <cite>Мы&nbsp;заходили внутрь, Роджер что-нибудь заказывал, брал еду, оценивал ее&nbsp;внешний вид, иногда пробовал, потом выбрасывал, и&nbsp;мы&nbsp;возвращались в&nbsp;машину.</cite> Поскольку меня с&nbsp;детства учили относиться к&nbsp;еде бережно, для меня его поведение было немыслимым святотатством, но&nbsp;я&nbsp;молчала.</p>

<p>После четырех остановок Роджер повернулся ко&nbsp;мне и&nbsp;спросил: &laquo;Ну, где оценочная таблица? &mdash;&nbsp;Видимо, на&nbsp;моем лице отразилось недоумение. &mdash;&nbsp;Как ты&nbsp;думаешь, что мы&nbsp;здесь делаем? &mdash;&nbsp;воскликнул он. &mdash;&nbsp;Мы&nbsp;&mdash; тайные покупатели и&nbsp;изучаем рынок! Для начала нужно посмотреть на&nbsp;бизнес глазами клиента!&raquo;</p><p data-l='10756'></p>

<figure class="image-captioned" style="width: 720px;"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" border="0" data-zoom="1" height="378" hspace="0" src="https://www.21.by/pub/news/2022/09/1664255462783154.jpg" title="" vspace="0" width="720" /><br clear="all" />
<figcaption>Фото: the-village.ru</figcaption>
</figure>

<p>Роджер вышел из&nbsp;машины, чтобы немного размять ноги, а&nbsp;я&nbsp;набрала номер Ричарда Гудмана, финансового директора сети ресторанов Taco Bell. Мы&nbsp;были едва знакомы, но&nbsp;больше обратиться было не&nbsp;к&nbsp;кому. Я&nbsp;объяснила ситуацию. Ричард добродушно посоветовал мне записывать время заказа, время ожидания, температуру еды, чистоту, поведение персонала в&nbsp;служебных помещениях и&nbsp;в&nbsp;зале ресторана и&nbsp;прочие детали, которые могут влиять на&nbsp;качество обслуживания клиентов. Я&nbsp;использовала эту подсказку и&nbsp;тут&nbsp;же начертила на&nbsp;листе бумаги оценочную карту. Весь оставшийся день я&nbsp;оценивала рестораны быстрого обслуживания по&nbsp;многочисленным критериям, которые придумывала на&nbsp;ходу. По&nbsp;каждому критерию я&nbsp;ставила баллы по&nbsp;шкале от&nbsp;1 до&nbsp;5. <cite>Именно тогда я&nbsp;на&nbsp;личном опыте познакомилась с&nbsp;царившим в&nbsp;PepsiCo подходом &laquo;либо утонет, либо выплывет&raquo;. Я&nbsp;выплыла.</cite></p>

<p>Примерно в&nbsp;пять вечера мы&nbsp;вернулись к&nbsp;частному самолету PepsiCo и&nbsp;полетели в&nbsp;Чикаго. На&nbsp;следующий день мы&nbsp;снова были тайными покупателями и&nbsp;снова посещали рестораны быстрого обслуживания таких сетей, как Olive Garden, California Pizza Kitchen и&nbsp;Cracker Barrel. Мы&nbsp;делали заказ, получали заказанные блюда, оценивали, выходили из&nbsp;ресторана, подсчитывали очки. На&nbsp;третий день мы&nbsp;делали то&nbsp;же&nbsp;самое в&nbsp;пригороде Вашингтона, округ Колумбия. Я&nbsp;освоилась с&nbsp;таким способом сбора информации и&nbsp;даже получила удовольствие от&nbsp;него.</p><p data-l='12096'></p>

<p>Наш трехдневный поход по&nbsp;ресторанам фастфуда укрепил мои отношения с&nbsp;Роджером на&nbsp;долгие годы вперед. В&nbsp;той поездке мы&nbsp;почти не&nbsp;разговаривали, но&nbsp;он&nbsp;видел, что конкретные особенности каждого места интересуют меня не&nbsp;меньше, чем картина в&nbsp;общем. Мы&nbsp;оба знали, что и&nbsp;он&nbsp;сам должен был волей-неволей вникать в&nbsp;новый для него бизнес.</p>

<p>В&nbsp;течение следующих нескольких месяцев мы&nbsp;с&nbsp;Роджером вместе исследовали, какие факторы позволяют лучшим ресторанам системы становится лучшими. Ответ, как мы&nbsp;обнаружили, заключался в&nbsp;том, что посетители нуждаются в&nbsp;личном подходе к&nbsp;каждому. <cite>Рестораторы, для которых их&nbsp;бизнес был делом всей жизни, искренне любили свою работу.</cite></p>

<figure class="image-captioned" style="width: 720px;"><img alt="«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»" border="0" data-zoom="1" height="405" hspace="0" src="https://www.21.by/pub/news/2022/09/1664255462917639.jpg" title="" vspace="0" width="720" /><br clear="all" />
<figcaption>Фото: allfamous.org</figcaption>
</figure>

<p>Они не&nbsp;боялись пробовать в&nbsp;своих ресторанах что-нибудь новенькое, например, устраивали мероприятия по&nbsp;привлечению гостей, стимулировали спрос, придумывая разные акции. В&nbsp;таких ресторанах было чище, атмосфера радостнее, и&nbsp;люди шли туда, предвкушая удовольствие. Менеджеры этих заведений любили людей и&nbsp;относились к&nbsp;каждому клиенту как к&nbsp;члену собственной семьи. Поскольку главный бизнес PepsiCo был связан с&nbsp;производством и&nbsp;продажей фасованных товаров, в&nbsp;корпорации царил обезличенный подход и&nbsp;к&nbsp;ресторанному делу, которое требовало индивидуального подхода. У&nbsp;нас отлично получалось создавать новые локации, находить подходящий персонал и&nbsp;разрабатывать меню&nbsp;&mdash; на&nbsp;начальных этапах этого было достаточно, поэтому в&nbsp;только что открытых местах бизнес рос и&nbsp;все получалось. <cite>Однако когда речь заходила о&nbsp;том, чтобы увеличить продажи в&nbsp;уже существующих ресторанах, мы&nbsp;не&nbsp;знали, что делать. Нам не&nbsp;хватало &laquo;индивидуальных мазков&raquo;, здесь мы&nbsp;потерпели фиаско.</cite></p><p data-l='13645'></p>

<p>Роджер решительно прекратил строительство новых ресторанов и&nbsp;распорядился отдать по&nbsp;франшизе нашим лучшим операционным директорам все существующие заведения наших брендов. Мы&nbsp;сразу ощутили эффективность этих мер на&nbsp;денежный поток и&nbsp;рентабельность капитала. Люди, оформившие франшизу ресторанов, управляли ими лучше, чем директора корпорации, в&nbsp;результате продажи и&nbsp;доходы росли. Роджера считали героем. В&nbsp;ходе работы я&nbsp;вникла в&nbsp;то, как функционирует сфера услуг, чем она отличается от&nbsp;индустрии упакованных товаров. Я&nbsp;также приобрела первый реальный опыт работы &laquo;на&nbsp;передовой&raquo;. На&nbsp;мне были прямые обязательства отчитываться перед инвесторами. Роджер подтолкнул меня к&nbsp;общению с&nbsp;десятками аналитиков с&nbsp;Уолл-Стрит, которые отслеживали динамику цен на&nbsp;акции корпорации PepsiCo и&nbsp;влияли на&nbsp;инвесторов. Эти люди мне понравились, но&nbsp;у&nbsp;меня создалось впечатление, что хоть они и&nbsp;умны и&nbsp;хорошо понимают общие принципы бизнес-моделей, однако им&nbsp;не&nbsp;хватает знаний о&nbsp;текущих особенностях производства и&nbsp;они никогда не&nbsp;вникают в&nbsp;нюансы того, что движет продажами или конкуренцией.</p><p data-l='14670'></p>

<h2>Полный отказ от&nbsp;ресторанов</h2>

<p>На&nbsp;следующий день я&nbsp;представила совету директоров наш стратегический обзор ресторанного бизнеса и&nbsp;была очень довольна тем, как восприняли мою работу. До&nbsp;сих пор помню, как Рэй Хант&nbsp;&mdash; на&nbsp;тот момент генеральный директор компании Hunt Oil&nbsp;&mdash; сказал, что это была лучшая презентация стратегии, которую он&nbsp;когда-либо видел, причем не&nbsp;только в&nbsp;PepsiCo, но&nbsp;и&nbsp;во всех остальных компаниях, где ему доводилось присутствовать при презентации стратегии. Я&nbsp;была на&nbsp;седьмом небе от&nbsp;счастья.</p>

<p>Теперь у&nbsp;нас было два месяца, чтобы разработать подробные варианты развития бизнеса, в&nbsp;том числе рассмотреть возможность полного отказа от&nbsp;ресторанов. С&nbsp;одной стороны, это потеря трети доходов PepsiCo, а&nbsp;с&nbsp;другой&nbsp;&mdash; предательство по&nbsp;отношению к&nbsp;людям, ведь наши три подразделения, по&nbsp;сути, были одной семьей. Отказ от&nbsp;ресторанов&nbsp;&mdash; тяжелый шаг для многих людей в&nbsp;нашей корпорации. <cite>Однако я&nbsp;смотрела на&nbsp;это иначе&nbsp;&mdash; только отделившись от&nbsp;корпорации, которая специализировалась в&nbsp;основном на&nbsp;производстве готовых к&nbsp;употреблению продуктов питания, ресторанный бизнес избавится от&nbsp;связанных с&nbsp;этим ограничений.</cite><br />
На&nbsp;самом деле корпорация сдерживала развитие сетей быстрого питания, поэтому сделать это подразделение независимой акционерной компанией&nbsp;&mdash; логичный и&nbsp;рациональный шаг.</p><p data-l='15919'></p>

<p>Необходимо взглянуть в&nbsp;глаза жестокой действительности. Слаженный бизнес требует жестких решений, основанных на&nbsp;тщательном анализе и&nbsp;неуклонной реализации стратегии. Эмоции в&nbsp;таких случаях нужно оставить в&nbsp;стороне. Задача, с&nbsp;которой сталкивается любой лидер, состоит в&nbsp;том, чтобы научиться принимать верные решения, не&nbsp;давая воли бурлящим внутри чувствам и&nbsp;сохраняя при этом внешнее спокойствие. Мне это удалось.</p>

<p>После того заседания совета директоров Стив Райнемунд&nbsp;&mdash; тогдашний президент компании Frito-Lay, сам бывший ресторатор&nbsp;&mdash; зашел ко&nbsp;мне в&nbsp;кабинет с&nbsp;лучезарной улыбкой. Его переполняло желание реализовать предложенный мной план. Затем появился и&nbsp;Роджер Энрико. &laquo;Приступаем&raquo;,&nbsp;&mdash; с&nbsp;энтузиазмом сказал он.</p>

<p>Через девять месяцев мы&nbsp;выделили ресторанный бизнес в&nbsp;отдельную акционерную компанию под названием &laquo;Tricon Global Restaurants&raquo;, которая позже была переименована в&nbsp;&laquo;YUM! Brands&raquo;. Она до&nbsp;сих пор владеет и&nbsp;управляет процветающими сетями Pizza Hut, Taco Bell и&nbsp;KFC&quot;.</p>

<h2>Читайте также</h2>

<ul class="see_also">
	<li>
	<h2><noindex><a rel="nofollow" target="_blank" href="https://probusiness.io/probusiness_region/9936-strashno-ostryy-biznes-kak-posle-30-let-v-shoubize-nachat-vyrashchivat-super-hot-percy-i-delat-kraftovye-sousy.html" target="_blank" title="Страшно острый бизнес. Как после 30 лет в шоубизе начать выращивать super hot перцы и делать крафтовые соусы">Страшно острый бизнес. Как после 30 лет в&nbsp;шоубизе начать выращивать super hot перцы и&nbsp;делать крафтовые соусы</a></noindex></h2>
	</li>
	<li>
	<h2><noindex><a rel="nofollow" target="_blank" href="https://probusiness.io/real_estate/9937-uzhe-podayutsya-pervye-iski-vstupil-v-silu-zapret-na-privyazku-stavok-arendy-k-valyute.html" target="_blank" title="«Уже подаются первые иски». Вступил в силу запрет на привязку ставок аренды к валюте">&laquo;Уже подаются первые иски&raquo;. Вступил в&nbsp;силу запрет на&nbsp;привязку ставок аренды к&nbsp;валюте</a></noindex></h2>
	</li>
	<li>
	<h2><noindex><a rel="nofollow" target="_blank" href="https://probusiness.io/strategy/9931-10-oshibok-sobstvennikov-biznesa-iz-za-kotorykh-oni-teryayut-dengi.html" target="_blank" title="10 ошибок собственников бизнеса, из-за которых они теряют деньги">10 ошибок собственников бизнеса, из-за которых они теряют деньги</a></noindex></h2>
	</li>
</ul>
</div>
</p>
					<div class="clear">&nbsp;</div>
					
					<!---->
					
	
					<div class="social-counter">
						<!-- Put this script tag to the <head> of your page -->
						<script type="text/javascript" src="https://userapi.com/js/api/openapi.js?42"></script>

						<script type="text/javascript">
						  VK.init({apiId: 2671929, onlyWidgets: true});
						</script>

						<!-- Put this div tag to the place, where the Like block will be -->
						<div id="vk_like"></div>
						<script type="text/javascript">
						VK.Widgets.Like("vk_like", {type: "mini"});
						</script>
					</div>
					<div class="social-counter">
						<a class="odkl-klass-stat" href="" onclick="ODKL.Share(this);return false;" ><span>0</span></a>
					</div>
					<div class="social-counter">
						<g:plusone></g:plusone>
					</div>
					<div class="social-counter">
						<div id="fb-root"></div>
						<script>(function(d, s, id) {
						  var js, fjs = d.getElementsByTagName(s)[0];
						  if (d.getElementById(id)) {return;}
						  js = d.createElement(s); js.id = id;
						  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=299956003357448";
						  fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'facebook-jssdk'));</script>
						<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
					</div>

 <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
                                      <div class="yashare-wrapper" style="position:relative; top:-5px;">
                                        <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="icon" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div>
</div>

					<div class="clear">&nbsp;</div>
	<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">



					</div>

					<div class="clear"></div>
					
					<div class="favorite-box" id="sFavBox">
						<div class="name"><a href="#" onclick="sHideFavTools(this); return false;"> В блог</a></div>
						<div class="body">
							
							<div class="text">Чтобы разместить новость на сайте или в блоге скопируйте код:</div>
							<div class="text"><input type="text" value="&lt;div style=&quot;padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px&quot;&gt;&lt;div style=&quot;padding:0px 0px 5px 0px&quot;&gt;&lt;a href=&quot;https://news.21.by/other-news/2022/09/27/2115753.html&quot;&gt;&lt;strong&gt;«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»&lt;/strong&gt;&lt;/a&gt;&lt;/div&gt;&lt;div&gt;Успешность бизнеса напрямую зависит от правильности принятых решений. Особенно важно не ошибиться в стратегических вопросах - продать непрофильное направление...&lt;/div&gt;&lt;/div&gt;" onclick="this.focus();this.select();" /></div>
							<div class="text">На вашем ресурсе это будет выглядеть так</div>
							<div style="padding:10px 15px 10px 15px; background:#edf6ff; border:1px solid #b0d9ff; margin:3px"><div style="padding:0px 0px 5px 0px"><a href="https://news.21.by/other-news/2022/09/27/2115753.html"><strong>«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»</strong></a></div><div>Успешность бизнеса напрямую зависит от правильности принятых решений. Особенно важно не ошибиться в стратегических вопросах - продать непрофильное направление...</div></div>
						</div>
					</div>

<div id="yandex_rtb_R-A-148003-23"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-23",
                renderTo: "yandex_rtb_R-A-148003-23",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-15",
        render: "#id-148003-15"
    });
</script>
<div id="id-148003-15"></div>

<div id='admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c0e13e58f9e24675a6f2442fc8b75d2a_zone_10501_sect_3020_site_2762'); });
</script>
<div id="yandex_rtb_R-A-148003-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-17",
                renderTo: "yandex_rtb_R-A-148003-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-21",
        render: "#id-148003-21"
    });
</script>
<div id="id-148003-21"></div>
<div id="yandex_rtb_R-A-148003-16"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-16",
                renderTo: "yandex_rtb_R-A-148003-16",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "148003-27",
        render: "#id-148003-27"
    });
</script>
<div id="id-148003-27"></div>


					<div class="list-banner" style="padding-bottom: 15px; text-align:center; clear:left; float:left; margin-top:10px;">
<!---->

<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
					</div>
					<div class="clear">&nbsp;</div>
				</div>
				<!-- Last news for category -->
				<div class="clear"></div>


				</div>

			</div>

		</div>
		<div class="grid-2col prev-next-page cfix">
			<div class="l-g2-col-1" style="width:80%;">
			
				<div class="to-list3"><span><a href="https://news.21.by/?sort=1">Новости дня</a></span></div>
				<div class="to-list2"><span><a href="http://news.21.by/other-news.html">Новости разные</a></span></div>
			
			</div>
			<div class="l-g2-col-2">
				<div></div>
			</div>
		</div>
										<div align="center" >

										<!--Banner-->

										<script type='text/javascript'><!--//<![CDATA[
										   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
										   var m3_r = Math.floor(Math.random()*99999999999);
										   if (!document.MAX_used) document.MAX_used = ',';
										   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
										   document.write ("?zoneid=33");
										   document.write ('&amp;cb=' + m3_r);
										   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
										   document.write ("&amp;loc=" + escape(window.location));
										   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
										   if (document.context) document.write ("&context=" + escape(document.context));
										   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
										   document.write ("'></scr"+"ipt>");
										//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=a76953ca&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=33&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76953ca' border='0' alt='' /></a></noscript>

										</div>
										<div class="clear">&nbsp;</div>

				

				</div>
		<div class="grid-2col prev-next-news cfix">
		    <div class="news_nav_bg">
				<div class="l-g2-col-1">
					
						<div class="news_nav_prev">
						<a href="https://news.21.by/other-news/2022/09/26/2115752.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115752);">Белорусские депутаты ратифицировали соглашение о применении в ЕАЭС навигационных пломб</a>
						
						</div>

					
				</div>
				<div class="l-g2-col-2">
					
				</div>
			</div>
		</div>
		
		
		<div class="grid-2col two-col-news cfix">
			
						<div class="g-title"><a href="http://news.21.by/">Главные новости сегодня</a></div>
						<ul class="news-list" style="columns:2; -webkit-columns: 2;-moz-columns: 2;">
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115747.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115747);">Погода в СНГ: в Армении закрываются летние веранды, в Беларуси проверяют отопительное оборудование в домах</a>
									<small>13:57, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/kaleidoscope/2022/09/26/2115746.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115746);">15 живописных заброшенных замков, разбросанных по миру</a>
									<small>11:46, <a href="https://news.21.by/?s=376">Flytothesky</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115745.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115745);">Переговоры Путина и Лукашенко начались в Сочи</a>
									<small>12:05, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115744.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115744);">Свыше четверти миллиона граждан Литвы, Латвии и Польши посетили без виз Беларусь с апреля</a>
									<small>11:49, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115743.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115743);">Футболисты сборной Беларуси сыграли вничью со словаками в матче Лиги наций</a>
									<small>11:17, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115749.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115749);">Путин и Лукашенко обсудили в Сочи союзные программы и экспорт удобрений</a>
									<small>15:33, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/26/2115752.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115752);">Белорусские депутаты ратифицировали соглашение о применении в ЕАЭС навигационных пломб</a>
									<small>19:49, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
								</li>
							 
								<li>
									<a href="https://news.21.by/other-news/2022/09/27/2115753.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115753);">«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»</a>
									<small>08:00, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
								</li>
							
						</ul>
						<ul class="cfix b-tools-block">
							<li class="lst"><a href="http://news.21.by/">Все новости &raquo;</a></li>
						</ul>
					
		</div>
		
		<div style="clear:both;">&nbsp;</div>
		
		<div class="list-banner" style="padding-bottom: 15px; text-align:center;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://advt.21.by/www/delivery/ajs.php':'https://advt.21.by/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a rel="nofollow" href='https://advt.21.by/www/delivery/ck.php?n=ab6f075a&amp;cb=INSERT_RANDOM_NUMBER_HERE' rel="nofollow" target='_blank'><img src='https://advt.21.by/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab6f075a' border='0' alt='' /></a></noscript>

		
		</div>
		<!-- / Banner -->

		<!--NAV-->
	<style type="text/css">
		.news-nav
		{
			background-color: #80D0FA;
			width: 900px;
			padding-left: 20px;
			height: 204px;
			padding-top: 10px;
			padding-bottom: 10px;
		}
		
		.list
		{
			list-style-type: none;
		}
		
		.list-item
		{
			float: left;
			font-weight: 700;
			border: 2px solid #E1E1E1;
			border-radius: 5px;
			background-color: #FFFFFF;
			margin-left: 20px;
			padding-bottom: 5px;
			width: 190px;
			height: 195px;
		}
		
		.list-item ul
		{
			font-weight: 500;
		}
		
		.list-item div
		{
			text-transform: uppercase;
			background-color: #E1E1E1;
			padding: 5px;
			padding-left: 10px;
		}
		
		.list-item ul
		{
			position: relative;
			left: 20px;
		}
		
		.list-item li
		{
			padding-top: 8px;
		}
		
		.list-item li a
		{
			color: #006C00;
			background: url("/pub/img/skin/r_rectangle.gif") no-repeat scroll left 5px transparent;
			padding-left: 10px;
			text-decoration: underline;
		}
		
		.list-item ul
		{
			list-style-type: none;
		}
	</style>
		<div class="news-nav">
		<ul class="list">
			<li class="list-item">
				<div>По Источникам</div>
				<ul>
					<li><a href="https://top.21.by/">Главные</a></li>
					<li><a href="https://top.21.by/top-economics.html">Экономика</a></li>
					<li><a href="https://top.21.by/top-society.html">Общество</a></li>
					<li><a href="https://top.21.by/top-hi-tech.html">Hi-tech</a></li>
					<li><a href="https://top.21.by/top-sport.html">Спорт</a></li>
					<li><a href="https://top.21.by/top-auto.html">Авто</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Свежие новости</div>
				<ul>
					<li><a href="https://news.21.by/economics.html">Экономика</a></li>
					<li><a href="https://news.21.by/society.html">Общество</a></li>
					<li><a href="https://news.21.by/politics.html">Политика</a></li>
					<li><a href="https://news.21.by/inosmi.html">ИноСМИ</a></li>
					<li><a href="https://news.21.by/sport.html">Спорт</a></li>
					<li><a href="https://news.21.by/incident.html">ЧП</a></li>
					<li><a href="https://news.21.by/hi-tech.html">Hi-Tech</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Самое читаемое</div>
				<ul>
					<li><a href="https://news.21.by/now.html">Сейчас</a></li>
					<li><a href="https://news.21.by/?sort=2">Сегодня</a></li>
					<li><a href="https://news.21.by/2022/09/26.html?sort=2">Вчера</a></li>
					<li><a href="https://news.21.by/week.html">За неделю</a></li>
					<li><a href="https://news.21.by/archive.html">Архив</a></li>
				</ul>
			</li>
			<li class="list-item">
				<div>Интересы</div>
				<ul>
					<li><a href="https://www.21.by/towns.html">Ваш город</a></li>
					<li><a href="https://www.21.by/companii.html">Ваша компания</a></li>
					<li><a href="https://univer.21.by/">Ваш ВУЗ</a></li>
					<li><a href="https://www.21.by/gosorgani.html">Госорган</a></li>
					<li><a href="https://country.21.by/">Страна</a></li>
					<li><a href="https://pl.21.by/">Aktualności</a></li>
					<li><a href="https://lt.21.by/">Naujienos</a></li>
				</ul>
			</li>
		</ul>
	</div>
<!--/NAV-->

        <div class="artiles-anounce">
		
		</div>
		<!-- Banner -->
		<div align="center" style="padding-top: 20px;">
<div id='admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_643517b30c4d42ddb9f47bcdcc929650_zone_21237_sect_3020_site_2762');
});
</script>


		
		</div>
		
		<!-- / Banner -->
	</div>
</div>
<!-- /long col -->
</td>
<td style="width:320px; vertical-align:top;">
<!-- side col -->

<div class="side-col m-side-col-1">
		﻿<div class="towns_button">
	<a href="https://www.21.by/towns.html">Новости Вашего города</a>
</div>
<div class="towns_button">
	<a href="https://top.21.by/">ТОП-новости Беларуси</a>
</div>
<div class="towns_button">
	<a href="https://www.21.by/sharenews.html">Прислать новость</a>
</div>
<div class="towns_button">
<a href="https://news.21.by/?sort=1"style="background:#d9534f;" >Лента новостей</a>
</div>

		<!-- Banner -->
		<div align="center" style="padding-top:10px;">
<div class="scrolling-banner">
                <div class="sticky-banner" style="position:sticky; top:0;">
<span class="b-prmplace-head">
<a href="https://about.21.by/advertising.html">РЕКЛАМА</a>
</span>
<span class="b-prmplace-line"></span>

<div id="yandex_rtb_R-A-148003-22" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-22",
                renderTo: "yandex_rtb_R-A-148003-22",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                               </div>
                <div class="sticky-filler" style="height:800px;"></div>
</div>

<p></p>
<!---->

<ins data-revive-zoneid="3" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>

		</div>
		<!-- / Banner -->

	<div class="sidecol">
	<div class="b-simple">
	   
	</div>
	    
						<!-- Banner -->
		<div align="center">

		</div>
		<!-- /Banner -->
		<div class="b-simple">
	<div class="g-title"><a href="http://news.21.by/other-news.html"><a href="http://news.21.by/other-news.html">Разное</a></div>
	<ul class="news-list m-news-list-side" id="sNewsListPop">			
		 	
					<li >
						<a href="https://news.21.by/other-news/2022/09/26/2115744.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115744);">Свыше четверти миллиона граждан Литвы, Латвии и Польши посетили без виз Беларусь с апреля</a> 
						
						<small>11:49, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/09/26/2115743.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115743);">Футболисты сборной Беларуси сыграли вничью со словаками в матче Лиги наций</a> 
						
						<small>11:17, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/09/26/2115749.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115749);">Путин и Лукашенко обсудили в Сочи союзные программы и экспорт удобрений</a> 
						
						<small>15:33, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li >
						<a href="https://news.21.by/other-news/2022/09/26/2115752.html" onmouseout="sHideNewsAnons(this);" onmouseover="sShowNewsAnons(this, 2115752);">Белорусские депутаты ратифицировали соглашение о применении в ЕАЭС навигационных пломб</a> 
						
						<small>19:49, <a href="https://news.21.by/?s=374">Mir24.TV Belarus</a></small>
					</li>
				 	
					<li class="current">
						
							<span >«Слаженный бизнес требует жестких решений. Эмоции нужно оставить в стороне». Фрагмент из книги бывшего CEO PepsiCo Индры Нуйи «Себе нужно верить»</span>
						
						<small>08:00, <a href="https://news.21.by/?s=476">ProBusiness</a></small>
					</li>
				
				<li class="all">
					<a href="https://news.21.by/other-news.html?sort=2">Все новости</a> <span class="more-raquo"></span>
				</li>				
			
	</ul>				
</div>
<div class="clr"></div>
		<!-- Banner -->
		
		<div align="center">


<!---->

<ins data-revive-zoneid="7" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
<script async src="//adv.21.by/www/delivery/asyncjs.php"></script>
		
		</div>
		
		<!-- / Banner -->
		<!-- news -->
		
	<div class="b-simple">
		
        		
	</div>
			
<!-- / news --><!-- one block -->

		<div class="b-simple">
			<h2 class="g-title" style="border-bottom:none; margin-bottom:none;" ><a href="http://news.21.by/newspapers.html">Свежие газеты</a></h2>
			<div class="cfix last-newspapers">
				
							<dl>
								
									<dt>26.09.2022</dt>
									 
										<dd >
											<a href="https://news.21.by/newspapers/374/2022/09/26.html">Mir24.TV Belarus</a>
										</dd>									
									
								
							</dl>										
							
			</div>
		</div>
	
<!-- / one block --><script type="text/javascript">

var sCurSelectArc = 0;

$(function() {
	$("#sCalendar").calendar({
		defaultDate: new Date(2022,('09'-1),27),
			onSelect : function(a) {		
			
				var 
					f = $('#sArchiveForm');
					action = 'http://news.21.by/',
					action = action.substring(0, action.length - 1);
					action += '/' + a;		
					f.attr('action', action + '.html');
					f.submit();		
			
			}		
	});
});

sSelectArc = function(a){
	sCurSelectArc = a;
	if (a == 1){
		$('#sCalendar').show();
		$('#sCalendarTable').hide();
	}else if (a == 2){
		$('#sCalendar').show();
		$('#sCalendarTable').show();
	}
}
</script>

<!-- archive -->
<div class="b-simple archive-block">
	<h2 class="g-title">Архив
    
	    (Разное)
	
  </h2>
	<form action="/" method="get" name="archive" id="sArchiveForm">
		<input type="hidden" name="pid" value="other-news" /><input type="hidden" name="s" value="0" /><input type="hidden" name="spid" value="0" /><input type="hidden" name="sort" value="1" />
		<div id="sCalendar"></div>
	</form>
  <ul class="cfix b-tools-block">
    <li class="lst"><noindex><a href="http://news.21.by/archive.html" rel="nofollow">Весь архив</a> &raquo;</noindex></li>
  </ul>  
</div>
<!-- / archive -->

<div class="scrolling-banner">
                <div class="sticky-banner" style="position:sticky; top:0;">
<span class="b-prmplace-head">
<a href="https://about.21.by/advertising.html">РЕКЛАМА</a>
</span>
<span class="b-prmplace-line"></span>

<div id="yandex_rtb_R-A-148003-19" style="clear:both;"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-148003-19",
                renderTo: "yandex_rtb_R-A-148003-19",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                               </div>
                <div class="sticky-filler" style="height:800px;"></div>
</div>



		
                <div id='admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c039266e72bc4dc589467ceaabc87048_zone_21236_sect_3020_site_2762');
});
</script>
		﻿<style type="text/css">
	.link_text
	{
		color: black;
		font-size: 11px;
	}
	.link_text a
	{
		color: #015D07;
	}
	.link_text a:visited
	{
		color: #015D07;
	}
         
        .dslinks-item {
           background:none !important;
           padding-left: 0 !important;
        }        
	.next-partner {
	  font-size: 11px;
	  padding-left: 20px;
	  position: relative;
	  top: -4px;
	}	
	
</style>

<div id="partners_block">
	

</div>

		<!-- Banner -->
		<div align="center">



		

		

		</div>

		<!-- / Banner -->
		
		<!--Begin -->
		
	</div>
    </div>
    </td>
    </tr>
</table>
<!-- / side col -->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>

	</div>
	<!-- /middle block -->
	<div class="tlp" id="sNewsTlpBox" style="display:none">
		<div class="tlp-i"></div>
		<div class="clear"></div>
		<i class="shad"></i>
	</div>	
    ﻿<!-- bottom block -->
<noindex>
<div class="bottom">
	<div class="bottom-i cfix">
<div>

<ins data-revive-zoneid="8" data-revive-id="dd2a010545f232434cdd310953b4b1fb"></ins>
                                        </div>

	    <div class="l-col-2">
		<a href="https://www.21.by/"  rel="nofollow" >Главная</a> 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/" rel="nofollow">Новости</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://news.21.by/newspapers.html" rel="nofollow" >Газеты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/biz-info.html" rel="nofollow">Бизнес Инфо</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://info.21.by/" rel="nofollow">Справки</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/currency.html" rel="nofollow">Курсы валют</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love.21.by/" rel="nofollow" >Знакомства</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://love2.21.by/" rel="nofollow" >Знакомства2</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/horoscope.html" rel="nofollow">Гороскоп</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://humor.21.by/" rel="nofollow">Анекдоты</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="http://tv.21.by/" rel="nofollow"><nobr>ТВ-программа</nobr></a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/loto.html" rel="nofollow">Лото</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/businessman.html" rel="nofollow">Бизнесмены</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/katalog-smi.html" rel="nofollow">Каталог СМИ</a>&nbsp;
						 
							<span>|</span>&nbsp;&nbsp;<a href="https://www.21.by/razmeschenie-stati-na-portale-21by.html" rel="nofollow">РАЗМЕЩЕНИЕ СТАТЬИ НА ПОРТАЛЕ 21.BY</a>&nbsp;
							
		</div>
        <div class="l-col-2" style="clear:both;" >
           
        </div>
		<div class="l-col-1" style="clear:both;" >
			<a href="http://about.21.by/" rel="nofollow">О ПРОЕКТЕ</a>&nbsp;&nbsp;
				<a href="page_no_found" rel="nofollow">РЕКЛАМА</a>&nbsp;&nbsp;
				<a href="http://about.21.by/feedback.html" rel="nofollow">КОНТАКТЫ</a>&nbsp;&nbsp;
				<a href="https://www.21.by/map.html" rel="nofollow">КАРТА САЙТА</a>&nbsp;&nbsp; 
						<a href="http://news.21.by/archive.html" rel="nofollow">АРХИВ</a>&nbsp;&nbsp;
                               								
						
		</div>
		<div class="copy">
		&copy; 2004-2020 21.by
		</div>
	</div>
</div>
</noindex>

<div class="lnks"></div>
<div class="trs"></div>
<div class="counters">
	<noindex>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(54552010, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/54552010" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- HotLog -->
<script type="text/javascript" language="javascript">
hotlog_js="1.0";
hotlog_r=""+Math.random()+"&s=179982&im=34&r="+escape(document.referrer)+"&pg="+
escape(window.location.href);
document.cookie="hotlog=1; path=/"; hotlog_r+="&c="+(document.cookie?"Y":"N");
</script>
<script type="text/javascript" language="javascript1.1">
hotlog_js="1.1";hotlog_r+="&j="+(navigator.javaEnabled()?"Y":"N")
</script>
<script type="text/javascript" language="javascript1.2">
hotlog_js="1.2";
hotlog_r+="&wh="+screen.width+'x'+screen.height+"&px="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script>

<script type="text/javascript" language="javascript1.3">hotlog_js="1.3"</script>
<script type="text/javascript" language="javascript">hotlog_r+="&js="+hotlog_js;
document.write("<a href='https://click.hotlog.ru/?179982' target='_top'><img "+
" src='https://hit8.hotlog.ru/cgi-bin/hotlog/count?"+
hotlog_r+"&' border=0 width=1 height=1 alt=HotLog></a>")
</script>
<noscript>
<a href="https://click.hotlog.ru/?179982" target="_top">
<img src="https://hit8.hotlog.ru/cgi-bin/hotlog/count?s=179982&amp;im=34" border=0 
 width=88 height=31 alt="HotLog"></a>
</noscript>


<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='https://counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border=0 width=1 height=1></a>")//--></script><!--/LiveInternet-->

<!-- /HotLog -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10638306-3");
pageTracker._addOrganic("tut.by", "query");
pageTracker._addOrganic("search.tut.by", "query");
pageTracker._addOrganic("all.by", "query");
pageTracker._addOrganic("rambler.ru", "words");
pageTracker._addOrganic("nova.rambler.ru", "query");
pageTracker._addOrganic("go.mail.ru", "q");
pageTracker._initData();
pageTracker._trackPageview();
} catch(err) {}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-87670345-1', 'auto');
  ga('send', 'pageview');

</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-158175732-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-158175732-1');
</script>


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=54552010&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/54552010/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="54552010" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
var yaParams = {/*Здесь параметры визита*/};
</script>

<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try { var yaCounter81675 = new Ya.Metrika({id:81675,
          webvisor:true,
          clickmap:true,
          trackLinks:true,
          accurateTrackBounce:true,params:window.yaParams||{ },type:1});
} catch(e) { }
</script>
<noscript><div><img src="//mc.yandex.ru/watch/81675?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</noindex>

<script data-ad-client="ca-pub-8262598629694825" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=bU/m6T4xZDh98aqAEYRqG5PYZcC9Je1n*KY4NWgs0zMussBzayYRZRBJNjjen5ebM2QzAboxcXSnSRCPaxjoPGuqplOdbqplWLJCkGwz1mE0d21r8HpPcQs1DyEM5wQUo64QVTRjSeip4EolgveO6oSSMs6u790gE3FY5lZa05k-';</script>
</div>

</div>


<div id='admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_ae9c9ed6b09d4f8da2260f3ee9acf9ca_zone_10497_sect_3020_site_2762'); });
</script>

<div id='admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_95abd3d090564b3ea8fb60093673d8d6_zone_10498_sect_3020_site_2762'); });
</script>


</body>
</html>
